<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-13076471-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="RISC-V Foundation Says Goodbye to the United States | ConsortiumInfo.org" />
<meta property="og:site_name" content="Consortiuminfo.org Standards Blog" />
<link rel="canonical" href="http://www.consortiuminfo.org/standardsblog/articles/risc-v-foundation-says-goodbye-united-states" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="http://www.consortiuminfo.org/standardsblog/articles/risc-v-foundation-says-goodbye-united-states" />
<meta property="og:title" content="RISC-V Foundation Says Goodbye to the United States | ConsortiumInfo.org" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/standardsblog/themes/basic/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/standardsblog/articles/risc-v-foundation-says-goodbye-united-states" />

    <title>RISC-V Foundation Says Goodbye to the United States | ConsortiumInfo.org</title>
    <style media="all">
@import url("/standardsblog/core/assets/vendor/normalize-css/normalize.css?q2dn30");
@import url("/standardsblog/core/misc/normalize-fixes.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/ajax-progress.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/align.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/autocomplete-loading.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/fieldgroup.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/container-inline.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/clearfix.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/details.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/hidden.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/item-list.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/js.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/nowrap.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/position-container.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/progress.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/reset-appearance.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/resize.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/sticky-header.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/system-status-counter.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/system-status-report-counters.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/system-status-report-general-info.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/tabledrag.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/tablesort.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/system/components/tree-child.module.css?q2dn30");
@import url("/standardsblog/core/themes/stable/css/views/views.module.css?q2dn30");
@import url("/standardsblog/sites/default/files/css/responsive_menu_breakpoint.css?q2dn30");
@import url("/standardsblog/libraries/mmenu/dist/css/jquery.mmenu.all.css?q2dn30");
@import url("/standardsblog/modules/responsive_menu/css/responsive_menu.css?q2dn30");
@import url("/standardsblog/modules/cacheflush/css/cacheflush.menu.css?q2dn30");
@import url("/standardsblog/modules/ckeditor_indentblock/css/plugins/indentblock/ckeditor.indentblock.css?q2dn30");
</style>
<style media="all">
@import url("/standardsblog/themes/basic/css/base/base.css?q2dn30");
@import url("/standardsblog/themes/basic/css/layout/layout.css?q2dn30");
@import url("/standardsblog/themes/basic/css/components/components.css?q2dn30");
@import url("/standardsblog/themes/basic/css/theme/theme.css?q2dn30");
</style>
<style media="print">
@import url("/standardsblog/themes/basic/css/theme/print.css?q2dn30");
</style>

    
<!--[if lte IE 8]>
<script src="/standardsblog/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="theme-color" content="#ffffff">
  </head>
          
      <body class="page-articles role--anonymous with-subnav sidebar-first sidebar-second two-sidebars">
    <div id="skip">
      <a href="#main-menu" class="visually-hidden focusable skip-link">
        Skip to main navigation
      </a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <!-- ______________________ HEADER _______________________ -->

  <header id="header">
    <div class="container">
              <div id="header-region">
            <div>
    <div id="block-responsivemenumobileicon" class="responsive-menu-toggle block-responsive-menu block-responsivemenumobileicon">
  
    
      <a id="toggle-icon" class="toggle responsive-menu-toggle-icon" title="Menu" href="#off-canvas">
  <span class="icon"></span><span class="label">Menu</span>
</a>
  </div>
<div id="block-basic-branding" class="block-system block-basic-branding">
  
    
        <a href="/standardsblog/" title="Home" rel="home" class="site-logo">
      <img src="/standardsblog/sites/default/files/consortiuminfo-logo.png" alt="Home" />
    </a>
        <div class="site-name">
      <a href="/standardsblog/" title="Home" rel="home">ConsortiumInfo.org</a>
    </div>
        <div class="site-slogan">Your online research resource for Standards and Standard Setting.</div>
  </div>
<div id="block-secondarylinks" class="block-block-content block-secondarylinks">
  
    
      
            <div><p><a href="http://www.consortiuminfo.org/sitemap/">SITEMAP</a></p>
</div>
      
  </div>
<div id="block-gesmerlogoheader" class="block-block-content block-gesmerlogoheader">
  
    
      
            <div><p> </p>

<p><a href="http://www.gesmer.com" target="_blank"><img alt="Gesmer Updegrove LLP" data-entity-type="file" data-entity-uuid="fee0e8ab-fae0-453d-9924-062a282f17ae" src="/standardsblog/sites/default/files/inline-images/mast_spons_GU_v2.gif" /></a></p>
</div>
      
  </div>
<nav role="navigation" aria-labelledby="block-basic-main-menu-menu" id="block-basic-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-basic-main-menu-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="http://www.consortiuminfo.org/">HOME</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/aboutsite/">ABOUT</a>
              </li>
                <li class="menu-item">
        <a href="/standardsblog/" data-drupal-link-system-path="&lt;front&gt;">BLOG</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/bulletins/">JOURNAL</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/metalibrary/">METALIBRARY</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/essentialguide/">GUIDE</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/news/">NEWS</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/blog/">CONSIDER THIS</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/links/">LIST</a>
              </li>
        </ul>
  


  </nav>
<div id="block-basic-breadcrumbs" class="block-system block-basic-breadcrumbs">
  
    
        <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
    <h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
    <ol>
          <li>
                  <a href="/standardsblog/">Standards Blog</a>
              </li>
          <li>
                  RISC-V Foundation Says Goodbye to the United States
              </li>
        </ol>
  </nav>

  </div>
<div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-basic-search" role="search">
  
    
      <form action="/standardsblog/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search</label>
        <input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--3"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" value="Search" class="button js-form-submit form-submit" />
</div>

</form>

  </div>

  </div>

        </div>
          </div>
  </header><!-- /#header -->

  
  <!-- ______________________ MAIN _______________________ -->

  <div id="main">
    <div class="container">
      <section id="content">

        <div id="content-header">

          

          
          

          
          
          

          
          
        </div><!-- /#content-header -->

        <div id="content-area">
            <div>
    <div id="block-standardsblogbanner" class="block-block-content block-standardsblogbanner">
  
    
      
            <div><p><img alt="The Standards Blog" data-entity-type="file" data-entity-uuid="a0deb42d-c22f-421b-a16a-f1673ccd7a28" src="/standardsblog/sites/default/files/inline-images/sb_main_image.gif" /></p>
</div>
      
  </div>

<div id="block-basic-page-title" class="block-core block-basic-page-title">
  
    
      
  <h1><span>RISC-V Foundation Says Goodbye to the United States</span>
</h1>


  </div>
<div id="block-basic-content" class="block-system block-basic-content">
  
    
      

<article data-history-node-id="778" role="article" class="node">

      <header>
      
            

                  <!-- AddThis Button BEGIN --> 
        <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://www.consortiuminfo.org/standardsblog/articles/risc-v-foundation-says-goodbye-united-states" addthis:title="">
          <a class="addthis_button_preferred_1"></a>
          <a class="addthis_button_preferred_2"></a>
          <a class="addthis_button_preferred_3"></a>
          <a class="addthis_button_preferred_4"></a>
          <a class="addthis_button_compact"></a>
          <a class="addthis_counter addthis_bubble_style"></a>
        </div>
        <script type="text/javascript">
          var addthis_config = {
            data_track_addressbar: false
          }
        </script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=updegrove"></script>
        <!-- AddThis Button END -->

        <!-- Facebook Like -->
                        <div style="margin: 8px 0; overflow: visible;">
           <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.consortiuminfo.org%2Fstandardsblog%2Farticles%2Frisc-v-foundation-says-goodbye-united-states&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe>
        </div>

      
              <div class="submitted">
                    Wednesday, December 11th, 2019 @ 03:04 PM EST
          <div>Contributed by: <span><span>Andy Updegrove</span></span>
</div>
          <div><div class="views-element-container"><div class="js-view-dom-id-3bff9b09e7fe77abe5e5b6983ee3a4234f3635f8299556913535ab77519f774e">
  
  
  

  
  
  

      <div class="views-row"><div class="views-field views-field-totalcount"><span class="views-label views-label-totalcount">Views: </span><span class="field-content">5</span></div></div>

  
  

  
  

  
  
</div>
</div>
</div>
        </div>
      
          </header>
    
  <div class="content">
    <p>
      <!--<a href="https://twitter.com/Adversego"><strong><span><span>Follow me on Twitter @Adversego</span></span></strong></a>-->
      <script type="text/javascript">
        !function(d,s,id){ 
          var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
          if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;js.src=p+'://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js,fjs);
          }}(document, 'script', 'twitter-wjs');
      </script>

              <div class="topic">
      
            <div>  <img src="/standardsblog/sites/default/files/2016-12/open-source_open-standards.png" width="48" height="48" alt="Open Source/Open Standards" />

</div>
      
      </div>
    
    
            <div><p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><img alt="RISC-V Foundation Logo" data-entity-type="" data-entity-uuid="" src="/standardsblog/sites/default/files/RISC-V%20-%20120.png" class="align-left" />For over thirty years U.S. companies have enjoyed a home court advantage in developing information and communications technology (ICT) standards. Specifically, the overwhelming majority of the more than five hundred consortia founded over the last thirty-five years to develop ICT standards have been formed under U.S. laws and headquartered in the U.S. That’s hardly a surprise because the vast majority of the companies that founded these same consortia were also American companies. Now the times may be a-changing.</span></span></span></p>
</div>
      
            <div><p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">The ability to form and maintain standards consortia in the founders’ backyards provides significant advantages. They include convenience, reduced travel costs, predictability of legal results, choice of language, demonstration of national leadership, standardization of governance structures and more. For decades, foreign companies were amenable to this practice, so long as a sufficient percentage of face to face meetings were held outside the U.S.</span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">That tolerance began to erode after 9/11. New security measures made crossing the U.S. border more tedious, sometimes even requiring fingerprinting as a precondition to entry. Some members couldn’t obtain visas at all, an issue that became more critical as Chinese companies became more active in standards development. Privacy concerns also escalated, leading to European objections to hosting the information of its citizens in the U.S. at all. Those concerns were temporarily abated when new rules were put in place, but anxieties have heightened again – this time with the U.S. as well as in Europe – over the privacy policies of the largest U.S. IT companies.</span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">This year, concerns increased again when ZTE, and then Huawei and scores of that Chinese company’s affiliates, <a href="http://www.consortiuminfo.org/standardsblog/articles/guest-post-export-restrictions-membership-organizations-and-huawei"><span style="color:#3498db;">were added to the U.S. “Entity List.</span></a>” Huawei and its affiliates are reportedly members of over 400 ICT standards organizations, each of which was suddenly tasked with figuring out which of its activities, if any, it could now permit the Chinese companies to participate in.</span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">The predictable result of this continuing trend has been disgruntlement by foreign participants in U.S. based collaborative organizations like standards consortia (which generally conduct their development work on a members-only basis, and are therefore usually subject to Entity List concerns) and even open source foundations (which are generally not, because their collaborative activities are almost always publicly visible). </span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">This has led some consortia and open source foundations to consider relocating abroad, and caused some companies intending to form new organizations to consider incorporating outside the U.S. as well. This, despite the fact that operating abroad would not avoid Entity List issues at all, since the concern at issue is the disclosure of U.S. origin technology, and not the geographic location where an actual disclosure occurs. </span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">One organization, at least, has decided it has had enough. The canary in this particular coal mine is the RISC-V Foundation, an open source hardware project which last week announced it was pulling out stakes and <a href="https://www.reuters.com/article/us-usa-china-semiconductors-insight/u-s-based-chip-tech-group-moving-to-switzerland-over-trade-curb-fears-idUSKBN1XZ16L"><span style="color:#3498db;">moving to Switzerland</span></a>.  The fact that RISC-V operates in the same way as an open source software project (i.e., all of its work in process is publicly visible - meaning it is not subject to Entity List concerns) rather than in the semi-open fashion typical of a standards consortium underscores the degree of pent-up frustration that some non-U.S. companies are feeling. In  short, the question involves not just concern over current U.S. policies, but uncertainty about what may happen next.</span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">It remains to be seen whether RISC-V will be an exceptional case, or the beginning of a trend. If the latter, the U.S. government should be concerned, as U.S. companies will lose their home court advantage if the center of ICT standards moves elsewhere. Unfortunately, there are no indications that standards development will be given any special consideration as respects the Entity List, <a href="http://www.consortiuminfo.org/standardsblog/articles/26-consortia-request-department-commerce-exempt-standards-development-harsh-entity-list"><span style="color:#3498db;">despite a letter</span></a> from 26 CT consortia urging the Department of Commerce to provide relief. To date, we have received no response from the government other than a suggestion to refer to general (and not helpful) guidance publicly issued after the delivery of our letter.</span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">What the future holds remains to be seen. Thus far, the administration shows no sign of backing down on its 5G technology concerns. Perhaps if a comprehensive trade deal with China is eventually signed there may be some movement on that front, although the two concerns are not logically related. Either way, as the decision of the RISC-V Foundation indicates, international concerns run deeper than this single issue. It would take a change of policy in multiple areas – which seems very unlikely – to level set back to the times when forming a new consortium in the U.S. was an automatic default decision.</span></span></span></p>

<p style="margin:0in 0in 8pt"> </p>
</div>
      
            <div><div>
	<div class="book-ad"> 
  		
            <div><h2><span><span><span><em>How hard could it be to hack a Presidential Election?</em></span></span></span></h2>

<h2><span><span><span><em>Funny you should ask:</em></span></span></span><span><span><em> </em></span></span><em><a href="http://www.amazon.com/Lafayette-Campaign-Deception-Elections-Adversego-ebook/dp/B010RF882O/ref=sr_1_1?s=digital-text&amp;ie=UTF8&amp;qid=1435958878&amp;sr=1-1&amp;keywords=the+lafayette+campaign"><span><span>The Lafayette Campaign</span></span></a></em></h2>
<a href="http://www.amazon.com/Lafayette-Campaign-Deception-Elections-Adversego-ebook/dp/B010RF882O/ref=sr_1_1?s=digital-text&amp;ie=UTF8&amp;qid=1435958878&amp;sr=1-1&amp;keywords=the+lafayette+campaign"><img alt="The Lafayette Campaign" data-entity-type="file" data-entity-uuid="b5050b4e-db3a-4408-9425-835ca8fdd5fe" src="/standardsblog/sites/default/files/inline-images/the-lafayette-campaign-3d-bookcover-transparent_background%20%281%29.png" class="align-center" /></a></div>
      
  	</div>
</div></div>
      <section class="comments">
  
  

  </section>


  </div><!-- /.content -->

      <div class="links">
      <ul class="links inline"><li class="comment-forbidden"><a href="/standardsblog/user/login?destination=/standardsblog/articles/risc-v-foundation-says-goodbye-united-states%23comment-form">Log in</a> to post comments</li><li class="statistics-counter">5 views</li></ul>
    </div><!-- /.links -->
  
</article><!-- /.node -->

  </div>

  </div>

        </div>

      </section><!-- /#content -->

              <aside id="sidebar-first" class="column sidebar first">
            <div>
    <div id="block-clients" class="block-block-content block-clients">
  
    
      
            <div><p><img alt="Gesmer Updegrove Clients" data-entity-type="file" data-entity-uuid="d4967973-b4f5-41c2-bc61-c4dcb9732892" src="/standardsblog/sites/default/files/inline-images/gesmer-clients.png" /></p>

<p>Find out more about this <a class="sponsor-link" href="http://www.gesmer.com/">site's sponsor</a></p>

<div style="border-bottom:1px dotted #ccc; margin: 4px 0;"> </div>

<p>Gesmer Updegrove has represented <a href="http://www.consortiuminfo.org/consortia-client-list/index.php#CLIENTLIST">more than 184</a> standards consortia and open source foundations, including:</p>

<div id="rotating-clients">
<div id="clients"><a href="http://www.3dpdfconsortium.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/3d-pdf.jpg" /></a> <a href="http://www.acord.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/ACORD.jpg" /></a> <a href="http://adledger.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/adledger.png" /></a> <a href="http://www.amwa.tv/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/amwa.jpg" /></a> <a href="http://amtso.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/anti-malware.png" /></a> <a href="https://aswf.io/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/aswf.png" /></a> <a href="http://www.broadband-forum.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/broadbandforum.jpg" /></a> <a href="http://carconnectivity.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/car-connectivity.jpg" /></a> <a href="http://cirr.org/ " target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/cirr.png" /></a> <a href="https://www.cncf.io/ " target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/cloud-native.png" /></a> <a href="http://www.commonwellalliance.org/ " target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/logo_commonwell.png" /></a> <a href="http://www.digitalanalyticsassociation.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/digital-analytics-association.jpg" /></a> <a href="http://fd.io.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/fast-data.png" /></a> <a href="http://www.first.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/first-logo.png" /></a> <a href="https://fossbazaar.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/FOSSBAZAAR.jpg" /></a> <a href="http://www.globalplatform.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/GLOBALPLATFORM.jpg" /></a> <a href="http://www.greentouch.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/greentouch.jpg" /></a> <a href="http://www.hl7.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/hl7.jpg" /></a> <a href="http://hsafoundation.com/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/hsa-foundation.jpg" /></a> <a href="https://www.hyperledger.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/hyperledger.png" /></a> <a href="http://www.icasi.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/icasi_logo.jpg" /></a> <a href="http://www.idfederation.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/id-federation.jpg" /></a> <a href="http://informationcard.net/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/information-cards.png" /></a> <a href="http://jquery.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/jquery-foundation.png" /></a> <a href="http://www.linux.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/LINUX.jpg" /></a> <a href="http://www.lxistandard.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/LXI.jpg" /></a> <a href="http://www.medicalalertmonitoringassociation.com/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/mama_logo.png" /></a> <a href="http://www.nfc-forum.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/NCF.jpg" /></a> <a href="https://www.ncoic.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/NCOIC.jpg" /></a> <a href="http://www.niso.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/niso.jpg" /></a> <a href="https://www.oasis-open.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/OASIS.jpg" /></a> <a href="https://www.onap.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/onap.png" /></a> <a href="http://www.opengeospatial.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/OGC.jpg" /></a> <a href="http://www.openbel.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/openbel.png" /></a> <a href="http://www.opendaylight.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/logo_opendaylight.png" /></a> <a href="http://openid.net/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/openid.jpg" /></a> <a href="https://openpowerfoundation.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/openpower.png" /></a> <a href="http://www.opensaf.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/OPENSAF.jpg" /></a> <a href="http://www.osicild.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/osic.png" /></a> <a href="http://www.outercurve.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/outercurve.jpg" /></a> <a href="https://www.pcisecuritystandards.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/PCI.jpg" /></a> <a href="http://opencapi.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/opencapi.png" /></a> <a href="http://www.odpi.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/opendata-platform.png" /></a> <a href="http://www.picmg.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/PICMG.jpg" /></a> <a href="http://www.pistoiaalliance.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/pistoia.jpg" /></a> <a href="http://www.rapidio.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/RAPIDIO.jpg" /></a> <a href="http://www.readium.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/readium.jpg" /></a> <a href="http://www.sempo.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/SEMPO.jpg" /></a> <a href="http://sgip.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/sgip.jpg" /></a> <a href="http://www.smartcardalliance.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/sca_logo.gif" /></a> <a href="https://www.tizen.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/tizen.png" /></a> <a href="http://www.transmartfoundation.org/site/home " target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/transmartlogo.png" /></a> <a href="http://www.vesa.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/VESA.jpg" /></a> <a href="http://www.videoservicesforum.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/vsf.png" /></a> <a href="http://www.vxibus.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/vxi.gif" /></a> <a href="https://www.wellcertified.com/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/wellbuilding.png" /></a> <a href="http://www.wirelessinnovationalliance.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/wireless-innovation.jpg" /></a> <a href="http://www.witeck.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/witeck.jpg" /></a> <a href="http://www.xbrl.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/XBRL.jpg" /></a></div>
<br />
<a class="view-clients-list" href="http://www.consortiuminfo.org/consortia-client-list/index.php#CLIENTLIST">View Full Client List</a></div>
</div>
      
  </div>
<div id="block-books" class="block-block-content block-books">
  
    
      
            <div><!--Newest Amazon Ad -->
<div><a href="https://www.amazon.com/Doodlebug-War-Romantics-Adversego-Thrillers-ebook/dp/B01MD02P7R/ref=asap_bc?ie=UTF8" target="_blank"><img alt="The Doodlebug War" data-entity-type="file" data-entity-uuid="8c13a848-4234-402f-9193-47578b41fe40" src="/standardsblog/sites/default/files/inline-images/doodlebug.png" /></a>
<p><a href="https://www.amazon.com/Doodlebug-War-Romantics-Adversego-Thrillers-ebook/dp/B01MD02P7R/ref=asap_bc?ie=UTF8" style="font-weight: bold; font-size: 15px;" target="_blank">Order your copy </a><br />
of<br />
<a href="https://www.amazon.com/Doodlebug-War-Romantics-Adversego-Thrillers-ebook/dp/B01MD02P7R/ref=asap_bc?ie=UTF8" style="color: rgb(204, 0, 0);  font-size: 15px; font-weight: bold;" target="_blank">The Doodlebug War: A Tale of Fanatics and Romantics </a><br />
Now!</p>
<!--new amazon code added by mjk 11/09/16--></div>
<!-- End Amazon Ad --><!--New Amazon Ad -->

<div><a href="http://mybook.to/lafayettecampaign" target="_blank"><img alt="The Lafayette Campaign" data-entity-type="file" data-entity-uuid="fb1fabbb-96eb-407c-81eb-4805d20aaa3c" src="/standardsblog/sites/default/files/inline-images/lafayette.png" /></a>

<p><a href="http://mybook.to/lafayettecampaign" style="font-weight: bold; font-size: 15px;" target="_blank">Order your copy </a><br />
of<br />
<a href="http://mybook.to/lafayettecampaign" style="color: rgb(204, 0, 0);  font-size: 15px; font-weight: bold;" target="_blank">The Lafayette Campaign: A Tale of Deception and Elections </a><br />
Now!</p>
<!--new amazon code added by mjk 01/03/12--></div>
<!-- End Amazon Ad --><!--Amazon Ad -->

<div><a href="http://mybook.to/AlexandriaProject" target="_blank"><img alt="The Alexandria Project" data-entity-type="file" data-entity-uuid="cf09713c-6d96-4f7f-8b2b-667d0eace5f7" src="/standardsblog/sites/default/files/inline-images/alexandria-project-new_0.jpg" /></a>

<p><a href="http://mybook.to/AlexandriaProject" style="font-weight: bold; font-size: 15px;" target="_blank">Order your copy </a><br />
of<br />
<a href="http://mybook.to/AlexandriaProject" style="color: rgb(204, 0, 0);  font-size: 15px; font-weight: bold;" target="_blank">The Alexandria Project, A Tale of Treachery and Technology </a><br />
Now!</p>
<!--new amazon code added by mjk 01/03/12--></div>
<!-- End Amazon Ad --></div>
      
  </div>
<div id="block-userlogin" role="form" class="block-user block-userlogin">
  
      <h2>Login to the Standards Blog</h2>
    
      <form class="user-login-form" data-drupal-selector="user-login-form" action="/standardsblog/articles/risc-v-foundation-says-goodbye-united-states?destination=/standardsblog/articles/risc-v-foundation-says-goodbye-united-states" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
      <label for="edit-name" class="js-form-required form-required">Username</label>
        <input autocorrect="none" autocapitalize="none" spellcheck="false" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" required="required" aria-required="true" />

        </div>
<div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
      <label for="edit-pass" class="js-form-required form-required">Password</label>
        <input data-drupal-selector="edit-pass" type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" required="required" aria-required="true" />

        </div>
<input autocomplete="off" data-drupal-selector="form-0b1tebz0opofibhmkr6fqfgvrpxmaw-8dyy4mqdhdre" type="hidden" name="form_build_id" value="form-0B1tEbz0OpofiBhMKR6FQfGvRpXMaW_8DYY4mQDhDrE" />
<input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Log in" class="button js-form-submit form-submit" />
</div>

</form>
<ul><li><a href="/standardsblog/user/password" title="Send password reset instructions via email." class="request-password-link">Reset your password</a></li></ul>
  </div>
<div id="block-usefullinks" class="block-block-content block-usefullinks">
  
    
      
            <div><fieldset class="useful-links"><legend>Useful Links</legend>
<p><a class="subscribe" href="http://www.consortiuminfo.org/subscribe/" title="Subscribe to Consortium Standards Today">Subscribe to Standards Today</a> <a class="email" href="mailto:updegrove@consortiuminfo.org" title="email Andrew Updegrove">Email comments</a> <a class="press" href="http://www.consortiuminfo.org/presscenter/" title="Press Center">Press Center</a> <a class="sitetour" href="http://www.consortiuminfo.org/sitemap/" title="Sitemap">Sitemap</a></p>
</fieldset>
</div>
      
  </div>
<div class="views-element-container block-views block-views-block-topics-block-1" id="block-views-block-topics-block-1">
  
      <h2>Topics</h2>
    
      <div><div class="js-view-dom-id-64eb26b8213e7c9b56f6945d15cdfd1266fb151c8cff00655e08b110c2755b50">
  
  
  

  
  
  

  <div class="item-list">
  
  <ul>

          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/adventures-self-publishing" hreflang="en">Adventures in Self-Publishing</a> <span class="topic-count">(53)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/alexandria-project-cyber-thriller" hreflang="en">Alexandria Project (a Cyber Thriller)</a> <span class="topic-count">(36)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/taxonomy/term/131" hreflang="en">Audiobook</a> <span class="topic-count">(2)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/china" hreflang="en">China</a> <span class="topic-count">(15)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/cybersecurity" hreflang="en">Cybersecurity</a> <span class="topic-count">(9)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/frank-adversego-my-writing-book-five" hreflang="en">Frank Adversego, My Writing, Book Five</a> <span class="topic-count">(1)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/general-news" hreflang="en">General News</a> <span class="topic-count">(24)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/intellectual-property-rights" hreflang="en">Intellectual Property Rights</a> <span class="topic-count">(69)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/intellectual-property-rights-open-source-commons-clause-osi" hreflang="en">Intellectual Property Rights, Open Source, Commons Clause, OSI</a> <span class="topic-count">(1)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/intellectual-propery" hreflang="en">Intellectual Propery</a> <span class="topic-count">(1)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/lafayette-deception-cyber-thriller" hreflang="en">Lafayette Deception (a Cyber Thriller)</a> <span class="topic-count">(16)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/microsoft-linux-open-source" hreflang="en">Microsoft, Linux, Open Source</a> <span class="topic-count">(1)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/monday-witness" hreflang="en">Monday Witness</a> <span class="topic-count">(27)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/not-here-there-wilderness-journal" hreflang="en">Not Here but There: A Wilderness Journal</a> <span class="topic-count">(44)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/odf-vs-ooxml-war-words-ebook" hreflang="en">ODF vs. OOXML:  War of the Words (an eBook)</a> <span class="topic-count">(5)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/media" hreflang="en">On the Media</a> <span class="topic-count">(4)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/open-data-open-source-licensing-linux-foundation" hreflang="en">open data, open source, licensing, Linux Foundation</a> <span class="topic-count">(1)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/open-source" hreflang="en">Open Source</a> <span class="topic-count">(1)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/open-sourceopen-standards" hreflang="en">Open Source/Open Standards</a> <span class="topic-count">(106)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/opendocument-and-ooxml" hreflang="en">OpenDocument and OOXML</a> <span class="topic-count">(240)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/semantic-nextgen-web" hreflang="en">Semantic &amp; NextGen Web</a> <span class="topic-count">(12)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/standards-and-society" hreflang="en">Standards and Society</a> <span class="topic-count">(38)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/taxonomy/term/124" hreflang="en">The Alexandria Project</a> <span class="topic-count">(1)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/taxonomy/term/125" hreflang="en">The Doodlebug War</a> <span class="topic-count">(1)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/taxonomy/term/126" hreflang="en">The Lafayette Campaign</a> <span class="topic-count">(21)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/taxonomy/term/127" hreflang="en">The Turing Test</a> <span class="topic-count">(1)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/wireless" hreflang="en">Wireless</a> <span class="topic-count">(9)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/wsisinternet-governance" hreflang="en">WSIS/Internet Governance</a> <span class="topic-count">(13)</span></span></div></li>
    
  </ul>

</div>

  
  

  
  

  
  
</div>
</div>

  </div>
<div id="block-subscribeshare" class="block-block-content block-subscribeshare">
  
      <h2>Subscribe &amp; Share</h2>
    
      
            <div><fieldset class="subscribe-share"><legend>Tools</legend>
<div style="padding: 5px;"><!-- AddThis RSS Button BEGIN --><a alt="Subscribe using any feed reader!" href="//www.addthis.com/feed.php?username=updegrove&amp;h1=http%3A%2F%2Fwww.consortiuminfo.org%2Fstandardsblog%2Fbackend%2Fgeeklog.rss&amp;t1=" onclick="return addthis_open(this, 'feed', '//www.consortiuminfo.org/standardsblog/backend/geeklog.rss')" target="_blank"><img alt="Subscribe" height="16" src="//s7.addthis.com/static/btn/lg-rss-2-en.gif" style="border:0" width="125" /></a><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#username=updegrove"></script> <!-- AddThis RSS Button END -->
<div style="height: 8px;"> </div>
<!-- AddThis Button BEGIN --> <a class="addthis_button" href="//www.addthis.com/bookmark.php?v=250&amp;username=updegrove"><img alt="Bookmark and Share" height="16" src="//s7.addthis.com/static/btn/v2/lg-share-en.gif" style="border:0" width="125" /></a><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#username=updegrove"></script> <!-- AddThis Button END --></div>
</fieldset>
</div>
      
  </div>
<div class="views-element-container block-views block-views-block-blogs-i-read-block-1" id="block-views-block-blogs-i-read-block-1">
  
      <h2>Blogs I Read</h2>
    
      <div><div class="js-view-dom-id-8d7ace3936d3aa03627438e87c4a64e1eefc94c9574811df3ab807a3abe827b7">
  
  
  

  
  
  

      <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="http://www.sutor.com/c/" target="_blank"> Bob Sutor&#039;s Open Blog </a> </span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="http://opendotdotdot.blogspot.com/" target="_blank"> Glyn Moody&#039;s Open </a> </span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="http://www.masslawblog.com/" target="_blank"> Lee Gesmer&#039;s Legal Blog </a> </span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="http://www.linux-foundation.org/blogs/" target="_blank"> Linux Foundation Blogs </a> </span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="http://www.schneier.com" target="_blank"> Schneier on Security </a> </span></div></div>
    <div class="views-row"><div class="views-field views-field-title"><span class="field-content"><a href="http://www.redmonk.com/sogrady/" target="_blank"> Stephen O&#039;Grady/Redmonk </a> </span></div></div>

  
  

  
  

  
  
</div>
</div>

  </div>

  </div>

        </aside><!-- /#sidebar-first -->
      
              <aside id="sidebar-second" class="column sidebar second">
            <div>
    <div id="block-aboutthestandardsblog" class="block-block-content block-aboutthestandardsblog">
  
      <h2>About the Standards Blog</h2>
    
      
            <div><p><img alt="About the Standards Blog" data-entity-type="file" data-entity-uuid="7c71ce3e-d4e7-489d-8c89-6422508391f5" src="/standardsblog/sites/default/files/inline-images/sb_rightside_img1.jpg" /></p>

<p>There are over 1,000,000 supported standards, with more being developed all the time. <strong><em>The Standards Blog</em></strong> examines how standards are developed, and their impact on business, society, and the future. This site is hosted by Gesmer Updegrove LLP, a technology law firm based in Boston, Massachusetts, USA. GU is an <a href="https://www.gesmer.com/" target="_blank">internationally recognized leader</a> in creating and representing the organizations that create and promote standards and open source software. The opinions expressed in <strong><em>The Standards Blog</em></strong> are those of <a href="https://www.gesmer.com/team/andrew-s-updegrove" target="_blank">Andy Updegrove</a> alone, and not necessarily those of GU. Please see the Terms of Use and Privacy Policy for this site, which <a href="http://www.consortiuminfo.org/terms/">appear here</a>.</p>
</div>
      
  </div>
<div class="mailchimp-signup-subscribe-form block-mailchimp-signup block-mailchimpsubscriptionformsubscribetothestandardsblog" data-drupal-selector="mailchimp-signup-subscribe-block-subscribe-to-the-standards-blog-form" id="block-mailchimpsubscriptionformsubscribetothestandardsblog">
  
      <h2>Subscribe to the Standards Blog</h2>
    
      <form action="/standardsblog/articles/risc-v-foundation-says-goodbye-united-states" method="post" id="mailchimp-signup-subscribe-block-subscribe-to-the-standards-blog-form" accept-charset="UTF-8">
  <div id="mailchimp-newsletter-bad8e751bc-mergefields" class="mailchimp-newsletter-mergefields"><div class="js-form-item form-item js-form-type-email form-item-mergevars-email js-form-item-mergevars-email">
      <label for="edit-mergevars-email" class="js-form-required form-required">Email Address</label>
        <input data-drupal-selector="edit-mergevars-email" type="email" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="254" class="form-email required" required="required" aria-required="true" />

        </div>
<div class="js-form-item form-item js-form-type-textfield form-item-mergevars-fname js-form-item-mergevars-fname">
      <label for="edit-mergevars-fname">First Name</label>
        <input data-drupal-selector="edit-mergevars-fname" type="text" id="edit-mergevars-fname" name="mergevars[FNAME]" value="" size="25" maxlength="128" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-textfield form-item-mergevars-lname js-form-item-mergevars-lname">
      <label for="edit-mergevars-lname">Last Name</label>
        <input data-drupal-selector="edit-mergevars-lname" type="text" id="edit-mergevars-lname" name="mergevars[LNAME]" value="" size="25" maxlength="128" class="form-text" />

        </div>
</div><input autocomplete="off" data-drupal-selector="form-akmxyuslv473hfhwpjovbwdslqccywt-4zz4tvvbnpg" type="hidden" name="form_build_id" value="form-AKMXYusLV473HfhWpJOvBWDslQCCyWT_4zZ4tvVbNpg" />
<input data-drupal-selector="edit-mailchimp-signup-subscribe-block-subscribe-to-the-standards-blog-form" type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_subscribe_to_the_standards_blog_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="op" value="Subscribe" class="button js-form-submit form-submit" />
</div>

</form>

  </div>

  </div>

        </aside><!-- /#sidebar-second -->
          </div><!-- /.container -->
  </div><!-- /#main -->

  <!-- ______________________ FOOTER _______________________ -->

      <footer id="footer">
      <div class="container">
          <div>
    <nav role="navigation" aria-labelledby="block-basic-footer-menu" id="block-basic-footer" class="block block-menu navigation menu--footer">
            
  <h2 class="visually-hidden" id="block-basic-footer-menu">Footer menu</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="http://www.consortiuminfo.org/terms/">Terms of Use</a>
              </li>
                <li class="menu-item">
        <a href="http://www.gesmer.com/">Gesmer Updegrove LLP</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/search/">Search</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/contact/">Contact</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/faq/">FAQ</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/sitemap/">Sitemap</a>
              </li>
        </ul>
  


  </nav>
<div id="block-footerinfo" class="block-block-content block-footerinfo">
  
    
      
            <div><p>(617) 350-6800 | Email: <a href="mailto:andrew.updegrove@gesmer.com">Andrew Updegrove</a><br />
©2003 - 2017. All Rights Reserved</p>
</div>
      
  </div>

  </div>

      </div>
    </footer><!-- /#footer -->
  
</div><!-- /.layout-container -->

  </div>

    <div class="off-canvas-wrapper"><div id="off-canvas">
              <ul class="menu">
                    <li class="menu-item">
        <a href="http://www.consortiuminfo.org/">HOME</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/aboutsite/">ABOUT</a>
              </li>
                <li class="menu-item">
        <a href="/standardsblog/" data-drupal-link-system-path="&lt;front&gt;">BLOG</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/bulletins/">JOURNAL</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/metalibrary/">METALIBRARY</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/essentialguide/">GUIDE</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/news/">NEWS</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/blog/">CONSIDER THIS</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/links/">LIST</a>
              </li>
        </ul>
  

</div></div>
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/standardsblog\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/778","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","responsive_menu":{"position":"left","theme":"theme-dark","breakpoint":"(min-width: 960px)","superfish":{"active":false,"delay":300,"speed":100,"speedOut":100}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/standardsblog\/search\/node":true},"statistics":{"data":{"nid":"778"},"url":"\/standardsblog\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"aa2d6abcdf78c16921ffbfa0c3d7dff10b1d4527bc98cd328f3fa3b9f65eb9b6"}}</script>
<script src="/standardsblog/sites/default/files/js/js_zbdtO0zaG5XCY-Mf6OjndaCKGgaayiZbfb39zm_v7Sw.js"></script>

      </body>
</html>
