<!DOCTYPE html>
<html lang="en" dir="ltr" xmlns:dc="http://purl.org/dc/terms/" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-13076471-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<link rel="canonical" href="http://www.consortiuminfo.org/standardsblog/articles/open-source-and-standards-must-mesh-blockchains-succeed" />
<meta name="title" content="Open Source and Standards Must Mesh for Blockchains to Succeed | ConsortiumInfo.org" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="http://www.consortiuminfo.org/standardsblog/articles/open-source-and-standards-must-mesh-blockchains-succeed" />
<meta property="og:title" content="Open Source and Standards Must Mesh for Blockchains to Succeed | ConsortiumInfo.org" />
<meta property="og:site_name" content="Consortiuminfo.org Standards Blog" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/standardsblog/themes/basic/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="shortlink" href="/standardsblog/node/760" />
<link rel="revision" href="/standardsblog/articles/open-source-and-standards-must-mesh-blockchains-succeed" />

    <title>Open Source and Standards Must Mesh for Blockchains to Succeed | ConsortiumInfo.org</title>
    <link rel="stylesheet" href="/standardsblog/sites/default/files/css/css_vzJAUT1TviYn5Dz6jg0V3GFMRxHyPEeweApZLlXHzIE.css?p84qxk" media="all" />
<link rel="stylesheet" href="/standardsblog/sites/default/files/css/css_DxqMii4jlMFd9Dyf9_DqZklALcn8FRZwgnRh2NVwmvs.css?p84qxk" media="all" />
<link rel="stylesheet" href="/standardsblog/sites/default/files/css/css_nCi3uQB4VLfMAIpbxzxP1N6XBGM-xeFBEaJbkGm80Vk.css?p84qxk" media="print" />

    
<!--[if lte IE 8]>
<script src="/standardsblog/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script>
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="theme-color" content="#ffffff">
  </head>
          
      <body class="page-articles role--anonymous with-subnav sidebar-first sidebar-second two-sidebars">
    <div id="skip">
      <a href="#main-menu" class="visually-hidden focusable skip-link">
        Skip to main navigation
      </a>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="layout-container">

  <!-- ______________________ HEADER _______________________ -->

  <header id="header">
    <div class="container">
              <div id="header-region">
            <div>
    <div id="block-responsivemenumobileicon" class="responsive-menu-toggle block-responsive-menu block-responsivemenumobileicon">
  
    
      <a id="toggle-icon" class="toggle responsive-menu-toggle-icon" title="Menu" href="#off-canvas">
  <span class="icon"></span><span class="label">Menu</span>
</a>
  </div>
<div id="block-basic-branding" class="block-system block-basic-branding">
  
    
        <a href="/standardsblog/" title="Home" rel="home" class="site-logo">
      <img src="/standardsblog/sites/default/files/consortiuminfo-logo.png" alt="Home" />
    </a>
        <div class="site-name">
      <a href="/standardsblog/" title="Home" rel="home">ConsortiumInfo.org</a>
    </div>
        <div class="site-slogan">Your online research resource for Standards and Standard Setting.</div>
  </div>
<div id="block-secondarylinks" class="block-block-content block-secondarylinks">
  
    
      
            <div><p><a href="http://www.consortiuminfo.org/sitemap/">SITEMAP</a></p>
</div>
      
  </div>
<div id="block-gesmerlogoheader" class="block-block-content block-gesmerlogoheader">
  
    
      
            <div><p> </p>

<p><a href="http://www.gesmer.com" target="_blank"><img alt="Gesmer Updegrove LLP" data-entity-type="file" data-entity-uuid="fee0e8ab-fae0-453d-9924-062a282f17ae" src="/standardsblog/sites/default/files/inline-images/mast_spons_GU_v2.gif" /></a></p>
</div>
      
  </div>
<nav role="navigation" aria-labelledby="block-basic-main-menu-menu" id="block-basic-main-menu" class="block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-basic-main-menu-menu">Main navigation</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="http://www.consortiuminfo.org/">HOME</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/aboutsite/">ABOUT</a>
              </li>
                <li class="menu-item">
        <a href="/standardsblog/" data-drupal-link-system-path="&lt;front&gt;">BLOG</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/bulletins/">JOURNAL</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/metalibrary/">METALIBRARY</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/essentialguide/">GUIDE</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/news/">NEWS</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/blog/">CONSIDER THIS</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/links/">LIST</a>
              </li>
        </ul>
  


  </nav>
<div id="block-basic-breadcrumbs" class="block-system block-basic-breadcrumbs">
  
    
        <nav class="breadcrumb" role="navigation" aria-labelledby="system-breadcrumb">
    <h2 id="system-breadcrumb" class="visually-hidden">Breadcrumb</h2>
    <ol>
          <li>
                  <a href="/standardsblog/">Standards Blog</a>
              </li>
          <li>
                  Open Source and Standards Must Mesh for Blockchains to Succeed
              </li>
        </ol>
  </nav>

  </div>
<div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-basic-search" role="search">
  
    
      <form action="/standardsblog/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Search</label>
        <input title="Enter the terms you wish to search for." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--3"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--3" value="Search" class="button js-form-submit form-submit" />
</div>

</form>

  </div>

  </div>

        </div>
          </div>
  </header><!-- /#header -->

  
  <!-- ______________________ MAIN _______________________ -->

  <div id="main">
    <div class="container">
      <section id="content">

        <div id="content-header">

          

          
          

          
          
          

          
          
        </div><!-- /#content-header -->

        <div id="content-area">
            <div>
    <div id="block-standardsblogbanner" class="block-block-content block-standardsblogbanner">
  
    
      
            <div><p><img alt="The Standards Blog" data-entity-type="file" data-entity-uuid="a0deb42d-c22f-421b-a16a-f1673ccd7a28" src="/standardsblog/sites/default/files/inline-images/sb_main_image.gif" /></p>
</div>
      
  </div>

<div id="block-basic-page-title" class="block-core block-basic-page-title">
  
    
      
  <h1><span>Open Source and Standards Must Mesh for Blockchains to Succeed</span>
</h1>


  </div>
<div id="block-basic-content" class="block-system block-basic-content">
  
    
      

<article data-history-node-id="760" role="article" class="node">

      <header>
      
            

                  <!-- AddThis Button BEGIN --> 
        <div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://www.consortiuminfo.org/standardsblog/articles/open-source-and-standards-must-mesh-blockchains-succeed" addthis:title="">
          <a class="addthis_button_preferred_1"></a>
          <a class="addthis_button_preferred_2"></a>
          <a class="addthis_button_preferred_3"></a>
          <a class="addthis_button_preferred_4"></a>
          <a class="addthis_button_compact"></a>
          <a class="addthis_counter addthis_bubble_style"></a>
        </div>
        <script type="text/javascript">
          var addthis_config = {
            data_track_addressbar: false
          }
        </script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=updegrove"></script>
        <!-- AddThis Button END -->

        <!-- Facebook Like -->
                        <div style="margin: 8px 0; overflow: visible;">
           <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.consortiuminfo.org%2Fstandardsblog%2Farticles%2Fopen-source-and-standards-must-mesh-blockchains-succeed&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe>
        </div>

      
              <div class="submitted">
                    Wednesday, May 2nd, 2018 @ 03:58 PM EDT
          <div>Contributed by: <span><span>Andy Updegrove</span></span>
</div>
          <div><div class="views-element-container"><div class="js-view-dom-id-fd7bb9147be5495569967fa278bd2ea29ead0c85739794a869fa20f30d0590df">
  
  
  

  
  
  

      <div class="views-row">
    <div class="views-field views-field-totalcount"><span class="views-label views-label-totalcount">Views: </span><span class="field-content">13</span></div>
  </div>

  
  

  
  

  
  
</div>
</div>
</div>
        </div>
      
          </header>
    
  <div class="content">
    <p>
      <!--<a href="https://twitter.com/Adversego"><strong><span><span>Follow me on Twitter @Adversego</span></span></strong></a>-->
      <script type="text/javascript">
        !function(d,s,id){ 
          var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
          if(!d.getElementById(id)){
            js=d.createElement(s);
            js.id=id;js.src=p+'://platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js,fjs);
          }}(document, 'script', 'twitter-wjs');
      </script>

              <div class="topic">
      
            <div>  <img src="/standardsblog/sites/default/files/2016-12/open-source_open-standards.png" width="48" height="48" alt="Open Source/Open Standards" />

</div>
      
      </div>
    
    
            <div><p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">There’s a belief in some open source circles that standards can be consigned to the ash heap of history now that OSS development has become so central to information technology. While it’s true that today many use cases can be addressed with OSS where open standards would have been used in the past, that approach can’t solve all problems. Most obviously, while resolving interoperation issues through real-time collaboration among up and downstream projects may meet the need within the same stack, it doesn’t help that stack communicate with other software.</span></span></span></p>

<p><span style="font-size:11.0pt"><span style="line-height:107%"><span style="font-family:&quot;Calibri&quot;,sans-serif">Blockchain technology is an architecture where collaboration on software alone will often not suffice to meet the challenge at hand. </span></span></span></p>
</div>
      
            <div><p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><img alt="128px-Blockchain_workflow.png" data-entity-type="" data-entity-uuid="" src="http://www.consortiuminfo.org/standardsblog/sites/default/files/128px-Blockchain_workflow.png" class="align-left" />An <a href="https://www.coindesk.com/barclays-goldman-champion-isda-standard-blockchain-derivatives/"><span style="color:#3498db;">article at CoinDes</span>k</a> this week provides an excellent example of such a case, describing how collaborative development and agreement on data and other standards will be essential before the securities industry buys into the concept of using blockchains to support trading. As noted in the article:</span></span></span></p>

<p style="margin-left:.5in; margin:0in 0in 8pt"><em><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Blockchains and smart contracts were supposed to fix the inefficiencies and slash the costs of derivatives trading, but two years since such promises came in vogue, a foundational issue has yet to be ironed out…</span></span></span></em></p>

<p style="margin-left:.5in; margin:0in 0in 8pt"><em><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Simply put, without a common language, there's not much to be gained from having a common ledger.</span></span></span></em></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Happily, there’s already an industry association, called the International Swaps and Derivatives Association (ISDA), capable of supporting the necessary standards development process, as well as a standards profile called the common domain model (CDM) which is capable of doing the job. Several blockchain startups (e.g., RC and Axoni) have already bought in, and UK financial giant Barclays has become an enthusiastic evangelist for widespread industry adoption. According to the article, the first blockchain-compatible version of CDM will be released in a few months.</span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">While it’s true that messaging standards already exist to permit banks, exchanges and other financial parties to trade data, the internal workings of the same entities use proprietary programs that may talk to each other but aren’t capable of interoperating generally with the outside world. Similarly, in a multi-blockchain world, unless each blockchain and its related ecosystem uses the same data standards it will be difficult and cumbersome to exchange information among them, negating a lot of the value that a blockchain should create. The problem is amplified when smart contracts are added into the equation, and smart contracts present great potential for adding value in the case of securities like derivatives.</span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">So, as a Barclays’ representative puts it:</span></span></span></p>

<p style="margin-left:.5in; margin:0in 0in 8pt"><em><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">What we ultimately need in the derivatives space is multiple market infrastructures, including multiple clearing houses, adopting a common standard for data formats, reference data, transactional data, and business processes.</span></span></span></em></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Which, of course, sets up the usual chicken and egg dilemma of any collaborative activity that can provide dramatic network effects – enough players must decide to play before the network benefits click in. In the case of a derivatives trading blockchain, that means that without standards, there may not be enough of a reward ahead to provide the incentives to swap out your existing trading platforms and replace them with new ones.</span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Or, to torturously extend the original metaphor, if all you have is chickens (a blockchain) and no eggs (data standards), you’re not going to have anywhere near the number of chickens you could have if they could reproduce. Indeed, it may be that none of your blockchain chickens will succeed at all, because no one knows which, if any, will thrive. And if multiple, specialized blockchains are formed to serve horizontal niches (e.g., one for derivatives, one for commodities, one for REITs, and so on), there will be fewer incentives to participate in any of them, due to the inherent inefficiencies. </span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Here’s an example of why that’s so, taken from the same article (the quote is from Dr. Lee Blaine, the CTO of Barclays):</span></span></span></p>

<p style="margin-left:.5in; margin:0in 0in 8pt"><em><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">…[Imagine] a future scenario in which banks are trading with each other on different distributed ledgers. If there are some counterparties on one network and other counterparties on other networks, then does that mean you would need to host a node on every network? Or are they going to be genuinely interoperable?</span></span></span></em></p>

<p style="margin-left:.5in; margin:0in 0in 8pt"><em><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">"A simplistic solution would be to revert to the traditional model of silos with messaging between them, but that risks replicating the fragmentation of the past," said Braine.</span></span></span></em></p>

<p style="margin-left:.5in; margin:0in 0in 8pt"><em><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">"If you instead transition to the CDM, then at least there is opportunity to standardize on data structures, lifecycle events etc."</span></span></span></em></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Blaine estimates that over $2.5 billion in annual costs could be saved in the derivates market alone if the CDM standard becomes widely adopted.</span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">So, it sounds like there can be happy ending here. Note, however, that’s only because, in addition to several open source financial blockchain projects, there also happens to be a standards organization and a standard available. </span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">What if that wasn’t the case? </span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">Well, today that very often isn’t the case. And most open source projects aren’t interested in addressing the problem by developing needed standards themselves, although they could. That’s going to hold a lot of blockchains back.</span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">So why is that the case? Mostly, it’s because of the general lack of interest in standards at open source projects, in part because of the belief, mentioned earlier, that standards aren’t really needed. There’s also distrust among many in the open source community of the intellectual property rights (IPR) rules under which standards organizations operate. Many open source developers would be pleasantly surprised to learn that scores of standards setting organizations (SSOs) have developed standards on open-source friendly terms for years, and more are in the process of doing so.</span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">But better yet, we should get past the traditional approach of developing open source over <i>here </i>and open standards over <i>there,</i> and start doing both under the same virtual roof – which, in fact, many SSOs are starting to do. Open source foundations may find themselves at a disadvantage in the future if they don’t adopt a similarly – dare I say it – open attitude towards treating IT challenges holistically, and start employing all the tools available to them to solve problems in the most effective and efficient way possible. </span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">The alternative in many cases – as with the blockchain example given above – will to be to end up with all chickens and no eggs. And not many chickens at that.</span></span></span></p>

<p align="center" style="text-align:center; margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif">*  *  *</span></span></span></p>

<p style="margin:0in 0in 8pt"><span style="font-size:11pt"><span style="line-height:107%"><span style="font-family:Calibri,sans-serif"><i>Speaking of blockchains,</i> if you enjoy a good thriller, you can follow along as I post a new chapter every week of the fifth book in my Frank Adversego techno-thriller series. It’s called <i>The Blockchain Affair</i>, and you can do just that by <a href="http://andrew-updegrove.com/book-five-prologue-and-chapter-one/"><span style="color:#3498db;">clicking here</span></a>.</span></span></span></p>
</div>
      
            <div><div>
	<div class="book-ad"> 
  		
            <div><h2><span><span><span><em>How hard could it be to hack a Presidential Election?</em></span></span></span></h2>

<h2><span><span><span><em>Funny you should ask:</em></span></span></span><span><span><em> </em></span></span><em><a href="http://www.amazon.com/Lafayette-Campaign-Deception-Elections-Adversego-ebook/dp/B010RF882O/ref=sr_1_1?s=digital-text&amp;ie=UTF8&amp;qid=1435958878&amp;sr=1-1&amp;keywords=the+lafayette+campaign"><span><span>The Lafayette Campaign</span></span></a></em></h2>
<a href="http://www.amazon.com/Lafayette-Campaign-Deception-Elections-Adversego-ebook/dp/B010RF882O/ref=sr_1_1?s=digital-text&amp;ie=UTF8&amp;qid=1435958878&amp;sr=1-1&amp;keywords=the+lafayette+campaign"><img alt="The Lafayette Campaign" data-entity-type="file" data-entity-uuid="b5050b4e-db3a-4408-9425-835ca8fdd5fe" src="/standardsblog/sites/default/files/inline-images/the-lafayette-campaign-3d-bookcover-transparent_background%20%281%29.png" class="align-center" /></a></div>
      
  	</div>
</div></div>
      <section class="comments">
  
  

  </section>


  </div><!-- /.content -->

      <div class="links">
      <ul class="links inline"><li class="comment-forbidden"><a href="/standardsblog/user/login?destination=/standardsblog/articles/open-source-and-standards-must-mesh-blockchains-succeed%23comment-form">Log in</a> or <a href="/standardsblog/user/register?destination=/standardsblog/articles/open-source-and-standards-must-mesh-blockchains-succeed%23comment-form">register</a> to post comments</li><li class="statistics-counter">13 views</li></ul>
    </div><!-- /.links -->
  
</article><!-- /.node -->

  </div>

  </div>

        </div>

      </section><!-- /#content -->

              <aside id="sidebar-first" class="column sidebar first">
            <div>
    <div id="block-clients" class="block-block-content block-clients">
  
    
      
            <div><p><img alt="Gesmer Updegrove Clients" data-entity-type="file" data-entity-uuid="d4967973-b4f5-41c2-bc61-c4dcb9732892" src="/standardsblog/sites/default/files/inline-images/gesmer-clients.png" /></p>

<p>Find out more about this <a class="sponsor-link" href="http://www.gesmer.com/">site's sponsor</a></p>

<div style="border-bottom:1px dotted #ccc; margin: 4px 0;"> </div>

<p>Gesmer Updegrove has represented <a href="http://www.consortiuminfo.org/consortia-client-list/index.php#CLIENTLIST">more than 157</a> standards consortia and open source foundations, including:</p>

<div id="rotating-clients">
<div id="clients"><a href="http://www.3dpdfconsortium.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/3d-pdf.jpg" /></a> <a href="http://www.acord.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/ACORD.jpg" /></a> <a href="http://www.amwa.tv/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/amwa.jpg" /></a> <a href="http://amtso.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/anti-malware.png" /></a> <a href="http://www.broadband-forum.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/broadbandforum.jpg" /></a> <a href="http://carconnectivity.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/car-connectivity.jpg" /></a> <a href="http://cirr.org/ " target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/cirr.png" /></a> <a href="https://www.cncf.io/ " target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/cloud-native.png" /></a> <a href="http://www.commonwellalliance.org/ " target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/logo_commonwell.png" /></a> <a href="http://www.digitalanalyticsassociation.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/digital-analytics-association.jpg" /></a> <a href="http://fd.io.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/fast-data.png" /></a> <a href="http://www.first.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/first-logo.png" /></a> <a href="https://fossbazaar.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/FOSSBAZAAR.jpg" /></a> <a href="http://www.globalplatform.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/GLOBALPLATFORM.jpg" /></a> <a href="http://www.greentouch.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/greentouch.jpg" /></a> <a href="http://www.hl7.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/hl7.jpg" /></a> <a href="http://hsafoundation.com/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/hsa-foundation.jpg" /></a> <a href="https://www.hyperledger.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/hyperledger.png" /></a> <a href="http://www.icasi.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/icasi_logo.jpg" /></a> <a href="http://www.idfederation.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/id-federation.jpg" /></a> <a href="http://informationcard.net/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/information-cards.png" /></a> <a href="http://jquery.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/jquery-foundation.png" /></a> <a href="http://www.linux.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/LINUX.jpg" /></a> <a href="http://www.lxistandard.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/LXI.jpg" /></a> <a href="http://www.medicalalertmonitoringassociation.com/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/mama_logo.png" /></a> <a href="http://www.nfc-forum.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/NCF.jpg" /></a> <a href="https://www.ncoic.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/NCOIC.jpg" /></a> <a href="http://www.niso.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/niso.jpg" /></a> <a href="https://www.oasis-open.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/OASIS.jpg" /></a> <a href="http://www.opengeospatial.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/OGC.jpg" /></a> <a href="http://www.openbel.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/openbel.png" /></a> <a href="http://www.opendaylight.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/logo_opendaylight.png" /></a> <a href="http://openid.net/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/openid.jpg" /></a> <a href="http://www.opensaf.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/OPENSAF.jpg" /></a> <a href="http://www.outercurve.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/outercurve.jpg" /></a> <a href="https://www.pcisecuritystandards.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/PCI.jpg" /></a> <a href="http://opencapi.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/opencapi.png" /></a> <a href="http://www.odpi.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/opendata-platform.png" /></a> <a href="http://www.picmg.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/PICMG.jpg" /></a> <a href="http://www.pistoiaalliance.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/pistoia.jpg" /></a> <a href="http://www.rapidio.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/RAPIDIO.jpg" /></a> <a href="http://www.readium.org" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/readium.jpg" /></a> <a href="http://www.sempo.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/SEMPO.jpg" /></a> <a href="http://sgip.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/sgip.jpg" /></a> <a href="http://www.smartcardalliance.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/sca_logo.gif" /></a> <a href="https://www.tizen.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/tizen.png" /></a> <a href="http://www.transmartfoundation.org/site/home " target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/transmartlogo.png" /></a> <a href="http://www.vesa.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/VESA.jpg" /></a> <a href="http://www.vxibus.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/vxi.gif" /></a> <a href="https://www.wellcertified.com/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/wellbuilding.png" /></a> <a href="http://www.wirelessinnovationalliance.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/wireless-innovation.jpg" /></a> <a href="http://www.witeck.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/witeck.jpg" /></a> <a href="http://www.xbrl.org/" target="_blank"><img src="/standardsblog/themes/basic/images/optimized/sponsors/XBRL.jpg" /></a></div>
<br /><a class="view-clients-list" href="http://www.consortiuminfo.org/consortia-client-list/index.php#CLIENTLIST">View Full Client List</a></div>
</div>
      
  </div>
<div id="block-books" class="block-block-content block-books">
  
    
      
            <div><!--Newest Amazon Ad -->
<div><a href="https://www.amazon.com/Doodlebug-War-Romantics-Adversego-Thrillers-ebook/dp/B01MD02P7R/ref=asap_bc?ie=UTF8" target="_blank"><img alt="The Doodlebug War" data-entity-type="file" data-entity-uuid="8c13a848-4234-402f-9193-47578b41fe40" src="/standardsblog/sites/default/files/inline-images/doodlebug.png" /></a>
<p><a href="https://www.amazon.com/Doodlebug-War-Romantics-Adversego-Thrillers-ebook/dp/B01MD02P7R/ref=asap_bc?ie=UTF8" style="font-weight: bold; font-size: 15px;" target="_blank">Order your copy </a><br />
of<br /><a href="https://www.amazon.com/Doodlebug-War-Romantics-Adversego-Thrillers-ebook/dp/B01MD02P7R/ref=asap_bc?ie=UTF8" style="color: rgb(204, 0, 0);  font-size: 15px; font-weight: bold;" target="_blank">The Doodlebug War: A Tale of Fanatics and Romantics </a><br />
Now!</p>
<!--new amazon code added by mjk 11/09/16--></div>
<!-- End Amazon Ad --><!--New Amazon Ad -->

<div><a href="http://mybook.to/lafayettecampaign" target="_blank"><img alt="The Lafayette Campaign" data-entity-type="file" data-entity-uuid="fb1fabbb-96eb-407c-81eb-4805d20aaa3c" src="/standardsblog/sites/default/files/inline-images/lafayette.png" /></a>

<p><a href="http://mybook.to/lafayettecampaign" style="font-weight: bold; font-size: 15px;" target="_blank">Order your copy </a><br />
of<br /><a href="http://mybook.to/lafayettecampaign" style="color: rgb(204, 0, 0);  font-size: 15px; font-weight: bold;" target="_blank">The Lafayette Campaign: A Tale of Deception and Elections </a><br />
Now!</p>
<!--new amazon code added by mjk 01/03/12--></div>
<!-- End Amazon Ad --><!--Amazon Ad -->

<div><a href="http://mybook.to/AlexandriaProject" target="_blank"><img alt="The Alexandria Project" data-entity-type="file" data-entity-uuid="cf09713c-6d96-4f7f-8b2b-667d0eace5f7" src="/standardsblog/sites/default/files/inline-images/alexandria-project-new_0.jpg" /></a>

<p><a href="http://mybook.to/AlexandriaProject" style="font-weight: bold; font-size: 15px;" target="_blank">Order your copy </a><br />
of<br /><a href="http://mybook.to/AlexandriaProject" style="color: rgb(204, 0, 0);  font-size: 15px; font-weight: bold;" target="_blank">The Alexandria Project, A Tale of Treachery and Technology </a><br />
Now!</p>
<!--new amazon code added by mjk 01/03/12--></div>
<!-- End Amazon Ad --></div>
      
  </div>
<div id="block-userlogin" role="form" class="block-user block-userlogin">
  
      <h2>Login to the Standards Blog</h2>
    
      <form class="user-login-form" data-drupal-selector="user-login-form" action="/standardsblog/articles/open-source-and-standards-must-mesh-blockchains-succeed?destination=/standardsblog/articles/open-source-and-standards-must-mesh-blockchains-succeed" method="post" id="user-login-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-name js-form-item-name">
      <label for="edit-name--2" class="js-form-required form-required">Username</label>
        <input autocorrect="none" autocapitalize="none" spellcheck="false" data-drupal-selector="edit-name" type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" required="required" aria-required="true" />

        </div>
<div class="js-form-item form-item js-form-type-password form-item-pass js-form-item-pass">
      <label for="edit-pass--2" class="js-form-required form-required">Password</label>
        <input data-drupal-selector="edit-pass" type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" required="required" aria-required="true" />

        </div>
<input autocomplete="off" data-drupal-selector="form-fuoksnd7k6lqzpceyq0bewsl2zvf2nwvohw-gzqmizs" type="hidden" name="form_build_id" value="form-fUOKsND7k6lQzpCEyQ0bewsl2ZVF2NwvohW-GZqmIzs" />
<input data-drupal-selector="edit-user-login-form" type="hidden" name="form_id" value="user_login_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--2"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit--2" name="op" value="Log in" class="button js-form-submit form-submit" />
</div>

</form>
<ul><li><a href="/standardsblog/user/register" title="Create a new user account." class="create-account-link">Create new account</a></li><li><a href="/standardsblog/user/password" title="Send password reset instructions via email." class="request-password-link">Reset your password</a></li></ul>
  </div>
<div id="block-usefullinks" class="block-block-content block-usefullinks">
  
    
      
            <div><fieldset class="useful-links"><legend>Useful Links</legend>
<p><a class="subscribe" href="http://www.consortiuminfo.org/subscribe/" title="Subscribe to Consortium Standards Today">Subscribe to Standards Today</a> <a class="email" href="mailto:updegrove@consortiuminfo.org" title="email Andrew Updegrove">Email comments</a> <a class="press" href="http://www.consortiuminfo.org/presscenter/" title="Press Center">Press Center</a> <a class="sitetour" href="http://www.consortiuminfo.org/sitemap/" title="Sitemap">Sitemap</a></p>
</fieldset></div>
      
  </div>
<div class="views-element-container block-views block-views-block-topics-block-1" id="block-views-block-topics-block-1">
  
      <h2>Topics</h2>
    
      <div><div class="js-view-dom-id-eb3c8d1ede3a157cdaa252391fa47809a8f3d939ab264f0461ffc5eaa627268f">
  
  
  

  
  
  

  <div class="item-list">
  
  <ul>

          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/adventures-self-publishing" hreflang="en">Adventures in Self-Publishing</a> <span class="topic-count">(53)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/alexandria-project-cyber-thriller" hreflang="en">Alexandria Project (a Cyber Thriller)</a> <span class="topic-count">(36)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/china" hreflang="en">China</a> <span class="topic-count">(13)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/cybersecurity" hreflang="en">Cybersecurity</a> <span class="topic-count">(9)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/frank-adversego-my-writing-book-five" hreflang="en">Frank Adversego, My Writing, Book Five</a> <span class="topic-count">(1)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/general-news" hreflang="en">General News</a> <span class="topic-count">(23)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/intellectual-property-rights" hreflang="en">Intellectual Property Rights</a> <span class="topic-count">(67)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/lafayette-deception-cyber-thriller" hreflang="en">Lafayette Deception (a Cyber Thriller)</a> <span class="topic-count">(16)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/monday-witness" hreflang="en">Monday Witness</a> <span class="topic-count">(27)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/not-here-there-wilderness-journal" hreflang="en">Not Here but There: A Wilderness Journal</a> <span class="topic-count">(44)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/odf-vs-ooxml-war-words-ebook" hreflang="en">ODF vs. OOXML:  War of the Words (an eBook)</a> <span class="topic-count">(5)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/media" hreflang="en">On the Media</a> <span class="topic-count">(4)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/open-data-open-source-licensing-linux-foundation" hreflang="en">open data, open source, licensing, Linux Foundation</a> <span class="topic-count">(1)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/open-sourceopen-standards" hreflang="en">Open Source/Open Standards</a> <span class="topic-count">(99)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/opendocument-and-ooxml" hreflang="en">OpenDocument and OOXML</a> <span class="topic-count">(240)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/semantic-nextgen-web" hreflang="en">Semantic &amp; NextGen Web</a> <span class="topic-count">(12)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/standards-and-society" hreflang="en">Standards and Society</a> <span class="topic-count">(37)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/taxonomy/term/124" hreflang="en">The Alexandria Project</a> <span class="topic-count">(0)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/taxonomy/term/125" hreflang="en">The Doodlebug War</a> <span class="topic-count">(1)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/taxonomy/term/126" hreflang="en">The Lafayette Campaign</a> <span class="topic-count">(10)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/taxonomy/term/127" hreflang="en">The Turing Test</a> <span class="topic-count">(1)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/wireless" hreflang="en">Wireless</a> <span class="topic-count">(9)</span></span></div></li>
          <li><div class="views-field views-field-name"><span class="field-content"><a href="/standardsblog/topic/wsisinternet-governance" hreflang="en">WSIS/Internet Governance</a> <span class="topic-count">(13)</span></span></div></li>
    
  </ul>

</div>

  
  

  
  

  
  
</div>
</div>

  </div>
<div id="block-subscribeshare" class="block-block-content block-subscribeshare">
  
      <h2>Subscribe &amp; Share</h2>
    
      
            <div><fieldset class="subscribe-share"><legend>Tools</legend>
<div style="padding: 5px;"><!-- AddThis RSS Button BEGIN --><a alt="Subscribe using any feed reader!" href="//www.addthis.com/feed.php?username=updegrove&amp;h1=http%3A%2F%2Fwww.consortiuminfo.org%2Fstandardsblog%2Fbackend%2Fgeeklog.rss&amp;t1=" onclick="return addthis_open(this, 'feed', '//www.consortiuminfo.org/standardsblog/backend/geeklog.rss')" target="_blank"><img alt="Subscribe" height="16" src="//s7.addthis.com/static/btn/lg-rss-2-en.gif" style="border:0" width="125" /></a><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#username=updegrove"></script><!-- AddThis RSS Button END --><div style="height: 8px;"> </div>
<!-- AddThis Button BEGIN --> <a class="addthis_button" href="//www.addthis.com/bookmark.php?v=250&amp;username=updegrove"><img alt="Bookmark and Share" height="16" src="//s7.addthis.com/static/btn/v2/lg-share-en.gif" style="border:0" width="125" /></a><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#username=updegrove"></script><!-- AddThis Button END --></div>
</fieldset></div>
      
  </div>
<div class="views-element-container block-views block-views-block-blogs-i-read-block-1" id="block-views-block-blogs-i-read-block-1">
  
      <h2>Blogs I Read</h2>
    
      <div><div class="js-view-dom-id-72dd3a1428990028d3c1c3810ea73baa18aca02e3eab33565945544144d58c08">
  
  
  

  
  
  

      <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="http://www.sutor.com/c/" target="_blank"> Bob Sutor&#039;s Open Blog </a> </span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="http://opendotdotdot.blogspot.com/" target="_blank"> Glyn Moody&#039;s Open </a> </span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="http://www.masslawblog.com/" target="_blank"> Lee Gesmer&#039;s Legal Blog </a> </span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="http://www.linux-foundation.org/blogs/" target="_blank"> Linux Foundation Blogs </a> </span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="http://www.schneier.com" target="_blank"> Schneier on Security </a> </span></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-title"><span class="field-content"><a href="http://www.redmonk.com/sogrady/" target="_blank"> Stephen O&#039;Grady/Redmonk </a> </span></div>
  </div>

  
  

  
  

  
  
</div>
</div>

  </div>

  </div>

        </aside><!-- /#sidebar-first -->
      
              <aside id="sidebar-second" class="column sidebar second">
            <div>
    <div id="block-aboutthestandardsblog" class="block-block-content block-aboutthestandardsblog">
  
      <h2>About the Standards Blog</h2>
    
      
            <div><p><img alt="About the Standards Blog" data-entity-type="file" data-entity-uuid="7c71ce3e-d4e7-489d-8c89-6422508391f5" src="/standardsblog/sites/default/files/inline-images/sb_rightside_img1.jpg" /></p>

<p>There are over 1,000,000 supported standards, with more being developed all the time. <strong><em>The Standards Blog</em></strong> examines how standards are developed, and their impact on business, society, and the future. This site is hosted by Gesmer Updegrove LLP, a technology law firm based in Boston, Massachusetts, USA. GU is an <a href="https://www.gesmer.com/" target="_blank">internationally recognized leader</a> in creating and representing the organizations that create and promote standards and open source software. The opinions expressed in <strong><em>The Standards Blog</em></strong> are those of <a href="https://www.gesmer.com/team/andrew-s-updegrove" target="_blank">Andy Updegrove</a> alone, and not necessarily those of GU. Please see the Terms of Use and Privacy Policy for this site, which <a href="http://www.consortiuminfo.org/terms/">appear here</a>.</p>
</div>
      
  </div>
<div class="mailchimp-signup-subscribe-form block-mailchimp-signup block-mailchimpsubscriptionformsubscribetothestandardsblog" data-drupal-selector="mailchimp-signup-subscribe-block-subscribe-to-the-standards-blog-form" id="block-mailchimpsubscriptionformsubscribetothestandardsblog">
  
      <h2>Subscribe to the Standards Blog</h2>
    
      <form action="/standardsblog/articles/open-source-and-standards-must-mesh-blockchains-succeed" method="post" id="mailchimp-signup-subscribe-block-subscribe-to-the-standards-blog-form" accept-charset="UTF-8">
  <div id="mailchimp-newsletter-bad8e751bc-mergefields" class="mailchimp-newsletter-mergefields"><div class="js-form-item form-item js-form-type-email form-item-mergevars-email js-form-item-mergevars-email">
      <label for="edit-mergevars-email" class="js-form-required form-required">Email Address</label>
        <input data-drupal-selector="edit-mergevars-email" type="email" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="254" class="form-email required" required="required" aria-required="true" />

        </div>
<div class="js-form-item form-item js-form-type-textfield form-item-mergevars-fname js-form-item-mergevars-fname">
      <label for="edit-mergevars-fname">First Name</label>
        <input data-drupal-selector="edit-mergevars-fname" type="text" id="edit-mergevars-fname" name="mergevars[FNAME]" value="" size="25" maxlength="128" class="form-text" />

        </div>
<div class="js-form-item form-item js-form-type-textfield form-item-mergevars-lname js-form-item-mergevars-lname">
      <label for="edit-mergevars-lname">Last Name</label>
        <input data-drupal-selector="edit-mergevars-lname" type="text" id="edit-mergevars-lname" name="mergevars[LNAME]" value="" size="25" maxlength="128" class="form-text" />

        </div>
</div><input autocomplete="off" data-drupal-selector="form-bspujaw5fjajrnfzlcv577wt2lpnpmcbzbiwrnatpxc" type="hidden" name="form_build_id" value="form-BsPujAW5FjajrNFzlcv577wT2lpnpmCBzbIwRnATpxc" />
<input data-drupal-selector="edit-mailchimp-signup-subscribe-block-subscribe-to-the-standards-blog-form" type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_subscribe_to_the_standards_blog_form" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Subscribe" class="button js-form-submit form-submit" />
</div>

</form>

  </div>

  </div>

        </aside><!-- /#sidebar-second -->
          </div><!-- /.container -->
  </div><!-- /#main -->

  <!-- ______________________ FOOTER _______________________ -->

      <footer id="footer">
      <div class="container">
          <div>
    <nav role="navigation" aria-labelledby="block-basic-footer-menu" id="block-basic-footer" class="block block-menu navigation menu--footer">
            
  <h2 class="visually-hidden" id="block-basic-footer-menu">Footer menu</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="http://www.consortiuminfo.org/terms/">Terms of Use</a>
              </li>
                <li class="menu-item">
        <a href="http://www.gesmer.com/">Gesmer Updegrove LLP</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/search/">Search</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/contact/">Contact</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/faq/">FAQ</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/sitemap/">Sitemap</a>
              </li>
        </ul>
  


  </nav>
<div id="block-footerinfo" class="block-block-content block-footerinfo">
  
    
      
            <div><p>(617) 350-6800 | Email: <a href="mailto:andrew.updegrove@gesmer.com">Andrew Updegrove</a><br />
©2003 - 2017. All Rights Reserved</p>
</div>
      
  </div>

  </div>

      </div>
    </footer><!-- /#footer -->
  
</div><!-- /.layout-container -->

  </div>

    <div class="off-canvas-wrapper"><div id="off-canvas">
              <ul class="menu">
                    <li class="menu-item">
        <a href="http://www.consortiuminfo.org/">HOME</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/aboutsite/">ABOUT</a>
              </li>
                <li class="menu-item">
        <a href="/standardsblog/" data-drupal-link-system-path="&lt;front&gt;">BLOG</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/bulletins/">JOURNAL</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/metalibrary/">METALIBRARY</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/essentialguide/">GUIDE</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/news/">NEWS</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/blog/">CONSIDER THIS</a>
              </li>
                <li class="menu-item">
        <a href="http://www.consortiuminfo.org/links/">LIST</a>
              </li>
        </ul>
  

</div></div>
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/standardsblog\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/760","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","responsive_menu":{"position":"left","theme":"theme-dark","breakpoint":"(min-width: 960px)","superfish":{"active":false,"delay":300,"speed":100,"speedOut":100}},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/standardsblog\/search\/node":true},"statistics":{"data":{"nid":"760"},"url":"\/standardsblog\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"aa2d6abcdf78c16921ffbfa0c3d7dff10b1d4527bc98cd328f3fa3b9f65eb9b6"}}</script>
<script src="/standardsblog/sites/default/files/js/js__xLC79Nzh4jSwoGnc7AlZVZOhJhw_igC_y34AKVd_ww.js"></script>

      </body>
</html>
