<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<!-- <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"> -->
<html  xmlns:fb="http://ogp.me/ns/fb#">
<head> 
<title>Monday Witness: It's Time to Reconize a Civil Right Not to be Connected - ConsortiumInfo.org</title>
<meta http-equiv="Content-Script-Type" content="text/javascript">
<meta http-equiv="Content-Style-Type" content="text/css">

<!-- link rel="SHORTCUT ICON" href="http://www.consortiuminfo.org/standardsblog/favicon.ico" -->
<!-- <meta http-equiv="Pragma" content="no-cache"> -->
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/screen.css" />
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/toolsets.css" />
<script type="text/javascript">AC_FL_RunContent = 0;</script>
<script type="text/javascript" src="/scripts/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="/scripts/obfuscate.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.consortiuminfo.org/standardsblog/layout/redesign/style.css" title="redesign">
<link rel="alternate" type="application/rss+xml" hreflang="en-gb" href="http://www.consortiuminfo.org/standardsblog/backend/blogfeed.rss" title="RSS Feed: Consortiuminfo.org">
<link rel="alternate" type="application/rss+xml" hreflang="en-gb" href="http://www.consortiuminfo.org/standardsblog/backend/geeklog.rss" title="RSS Feed: ConsortiumInfo.org The Standards Blog">
<link rel="alternate" type="application/atom+xml" hreflang="en-gb" href="http://www.consortiuminfo.org/standardsblog/backend/atom.xml" title="Atom Feed: ConsortiumInfo.org">
<link rel="alternate" type="application/rss+xml" hreflang="en-gb" href="http://www.consortiuminfo.org/standardsblog/backend/feedme.rss" title="RSS Feed: ConsortiumInfo.org">
<link rel="alternate" type="application/rss+xml" hreflang="en-gb" href="http://www.consortiuminfo.org/standardsblog/backend/atom2.xml" title="RSS Feed: ConsortiumInfo.org">
<link rel="home" href="http://www.consortiuminfo.org/standardsblog/" title="Home">
<link rel="search" href="http://www.consortiuminfo.org/standardsblog/search.php" title="Advanced Search">
<link rel="contents" href="http://www.consortiuminfo.org/standardsblog/directory.php" title="Directory">
<link rel="service" type="application/atomsvc+xml" href="http://www.consortiuminfo.org/standardsblog/webservices/atom/?introspection" title="Webservices">
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
         xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/"
         xmlns:dc="http://purl.org/dc/elements/1.1/">
<rdf:Description
    rdf:about="http://www.consortiuminfo.org/standardsblog/article.php?story=20170327154910861"
    trackback:ping="http://www.consortiuminfo.org/standardsblog/trackback.php?id=20170327154910861"
    dc:title="Monday Witness: It&apos;s Time to Reconize a Civil Right Not to be Connected"
    dc:identifier="http://www.consortiuminfo.org/standardsblog/article.php?story=20170327154910861" />
</rdf:RDF>
-->
<link rel="stylesheet" type="text/css" href="http://www.consortiuminfo.org/standardsblog/polls/style.css">
<!-- Bad Behavior 2.0.26 run time: 1.669 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1490727409 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		
<!-- Load Advanced Editor -->
<script type="text/javascript" src="http://www.consortiuminfo.org/standardsblog/fckeditor/fckeditor.js"></script>
<script type="text/javascript">
    var geeklogEditorBaseUrl = 'http://www.consortiuminfo.org/standardsblog';
</script>
<!-- End of Editor Load -->

<!-- Load Common Javascript Libraries -->
<script type="text/javascript" src="http://www.consortiuminfo.org/standardsblog/javascript/common.js"></script>
<meta property='og:title' content='Monday Witness: It's Time to Reconize a Civil Right Not to be Connected'/><meta property='og:type' content='website'/><meta property='og:url' content='http://www.consortiuminfo.org/standardsblog/article.php?story=20170327154910861'/><meta property='og:site_name' content='Consortiuminfo.org Standards Blog'/><meta property='fb:admins' content='100005492701469'/><meta property='fb:app_id' content='137378376433571' /> </head>
<body dir="ltr">
	<!--start fb sdk -->
	<div id="fb-root"></div>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=137378376433571";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<!--end fb sdk -->
	<!-- *********** -->
	<!--   MASTHEAD    -->
	<!-- *********** -->
	<div id="mastheadSB">
		<div id="mastnav">
			<ul class="mast">
				<!--<li id="mastnav-about"><a href="/aboutsite/" title="About This Site">About</a></li>-->
				<!--<li id="mastnav-bookstore"><a href="/books/" title="Bookstore">Bookstore</a></li>-->
				<li id="mastnav-sitemap"><a href="/sitemap/" title="Sitemap">Sitemap</a></li>
			</ul>
		</div>
		<div id="header">
			<a href="http://www.gesmer.com/industries.php?ServiceID=9" title="Sponsored By GesmerUpdegrove LLP"><img class="imgsponserV2" src="/navigation/mast_spons_GU_v2.gif" alt="Sponsored By GesmerUpdegrove LLP" height="63" width="180" border="0" /></a>
			<h1>ConsortiumInfo.org</h1>
			<p class="taglineSB">Your online research resource for Standards and Standard Setting.</p>
		</div>
		<!--  NAVIGATION -->
		<div id="nav" style="padding-left:89px;">
			<ul class="top">
				<li id="nav-home"><a href="/" title="Home Page">Home</a></li>
				<li id="nav-about"><a href="/aboutsite/" title="About Consortium Info">About</a></li>
				<li id="nav-blog"><a href="/standardsblog/" title="The Standards Blog" class="active">Blog</a></li>
				<li id="nav-bulletin"><a href="/bulletins/" title="Consortium Standards Journal">Journal</a></li>
				<li id="nav-metalibrary"><a href="/metalibrary/" title="MetaLibrary">MetaLibrary</a></li>
				<li id="nav-guide"><a href="/essentialguide/" title="The Essential Guide to Standard Setting and Consortia">Guide</a></li>
				<li id="nav-news"><a href="/news/" title="Standards News">News</a></li>
				<li id="nav-consider"><a href="/blog/" title="Consider This">Consider This</a></li>
				<li id="nav-list"><a href="/links/" title="Consortium and Standards List">List</a></li>
			</ul>
		</div>
		<div class="clear"></div>
	</div>
	
	<!-- *********** -->
	<!--   BANNER    -->
	<!-- *********** -->
	<div id="bannerSB">
		<div class="left">
			<p style="padding:10px 0px 10px 10px;"><a href="/">Home</a> &gt; Standards Blog</p>
		</div>
		<div class="right">
			<form class="searchform-elements" action="http://www.consortiuminfo.org/standardsblog/search.php" method="get">
				<div style="padding:10px 10px 10px 0px;">
					<input type="text" name="query" maxlength="255" value="">
					<input type="hidden" name="type" value="all">
					<input type="hidden" name="mode" value="search">
					<input type="submit" value="Search Blog">
					<a href="http://www.consortiuminfo.org/standardsblog/search.php" class="advancedsearch" style="padding-left:17px;">Advanced Search</a>&nbsp;
				</div>
			</form>
		</div>
		<div class="clear"></div>
	</div>
			
	<table cellspacing="0" cellpadding="0" border="0" class="MainTable" align="center">
        <tr>
            <!-- Start of Left blocks -->
                <td class="block-featured-left" style="width:158px; vertical-align:top;">
                	<!-- Sidebar -->
					<div class="AllSidebar">
						<!-- Formerly Flash - now JS -->
						<!-- include jQuery library -->
						<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.5/jquery.min.js"></script>
						<!-- include Cycle plugin -->
						<script type="text/javascript" src="/scripts/jquery.cycle.all.js"></script>
						<script type="text/javascript">
							$(document).ready(function() {
								$('#clients').cycle({
									fx: 'fade',
									speed: 200,
									timeout: 2000
								});
							});
						</script>
						<style type="text/css">
							#rotating-clients {
								width: 149px;
								padding: 5px;
								text-align: center;
								font-family: Verdana, Arial, Sans-serif;
								font-size: 10px;
								background: #f2f6f6;
								height: 265px;
							}
							a.sponsor-link {
								color: #0c37c4;
							}
							#clients {
								width: 135px;
								margin: 5px auto 5px;
								display: block;
								height: 95px;
							}
							a.view-clients-list {
								font-size: 9px;
								color: #000099;
								text-transform: uppercase;
								text-decoration: none;
								padding: 2px;
								line-height: 17px;
								background: #fff;
								border: 1px solid #000099;
							}
							a:hover.view-clients-list {
								background: #000099;
								color: #fff;
							}
						</style>	
						<div id="rotating-clients">
							<img src="../sponsors/gesmer-clients.png">
							Find out more about this <a href="http://www.gesmer.com/industries.php?ServiceID=9" class="sponsor-link">site's sponsor</a>
							<div style="border-bottom:1px dotted #ccc; margin: 4px 0;"></div>
							Gesmer Updegrove has represented <a href="/consortia-client-list/index.php#CLIENTLIST">more than 132</a> standards consortia and open source foundations, including: 
							<div id="clients">
								<a href="http://www.3dpdfconsortium.org/" target="_blank"><img src="../sponsors/3d-pdf.jpg"></a>
								<a href="http://www.acord.org/" target="_blank"><img src="../sponsors/ACORD.jpg"></a>
								<a href="https://allseenalliance.org/" target="_blank"><img src="../sponsors/allseenalliance.jpg"></a>
								<a href="https://thearea.org/" target="_blank"><img src="../sponsors/augmented-reality.png"></a>
								<a href="http://www.amwa.tv/" target="_blank"><img src="../sponsors/amwa.jpg"></a>
								<a href="http://www.broadband-forum.org/" target="_blank"><img src="../sponsors/broadbandforum.jpg"></a>			
								<a href="http://carconnectivity.org/" target="_blank"><img src="../sponsors/car-connectivity.jpg"></a>
								<a href="http://casrai.org/ " target="_blank"><img src="../sponsors/casrai.jpg"></a>
								<a href="http://www.cloudfoundry.org/ " target="_blank"><img src="../sponsors/cloud-foundry.png"></a>
								<a href="http://www.coreinfrastructure.org/ " target="_blank"><img src="../sponsors/core-infrastructure-initiative.png"></a>
								<a href="http://www.commonwellalliance.org/ " target="_blank"><img src="../sponsors/logo_commonwell.png"></a>
								<a href="http://www.digitalanalyticsassociation.org/" target="_blank"><img src="../sponsors/digital-analytics-association.jpg"></a>
								<a href="http://www.dronecode.org/" target="_blank"><img src="../sponsors/dronecode.png"></a>
								<a href="http://www.thedna.org/" target="_blank"><img src="../sponsors/dna.jpg"></a>
								<a href="http://www.first.org" target="_blank"><img src="../sponsors/first-logo.png"></a>
								<a href="https://fossbazaar.org/" target="_blank"><img src="../sponsors/FOSSBAZAAR.jpg"></a>
								<a href="http://www.gamingstandards.com/" target="_blank"><img src="../sponsors/gamingstandards.jpg"></a>
								<a href="http://www.globalplatform.org/" target="_blank"><img src="../sponsors/GLOBALPLATFORM.jpg"></a>
								<a href="http://www.greentouch.org/" target="_blank"><img src="../sponsors/greentouch.jpg"></a>
								<a href="http://www.hl7.org/" target="_blank"><img src="../sponsors/hl7.jpg"></a>			
								<a href="http://hsafoundation.com/" target="_blank"><img src="../sponsors/hsa-foundation.jpg"></a>
								<a href="http://www.icasi.org" target="_blank"><img src="../sponsors/icasi_logo.jpg"></a>
								<a href="http://www.idfederation.org" target="_blank"><img src="../sponsors/id-federation.jpg"></a>
								<a href="http://informationcard.net/" target="_blank"><img src="../sponsors/information-cards.png"></a>
								<a href="http://www.kernel.org/" target="_blank"><img src="../sponsors/kernel.png"></a>
								<a href="http://www.linux.org" target="_blank"><img src="../sponsors/LINUX.jpg"></a>
								<a href="http://www.lxistandard.org/" target="_blank"><img src="../sponsors/LXI.jpg"></a>
								<a href="http://www.mgbasetalliance.org/" target="_blank"><img src="../sponsors/mbgase-t.png"></a>
								<a href="http://www.medicalalertmonitoringassociation.com/" target="_blank"><img src="../sponsors/mama_logo.png"></a>		
								<a href="https://mariadb.org/foundation/" target="_blank"><img src="../sponsors/mariadb.jpg"></a>	
								<a href="http://mobilebenchconsortium.org/ " target="_blank"><img src="../sponsors/mobilebench.jpg"></a>				
								<a href="http://www.nfc-forum.org" target="_blank"><img src="../sponsors/NCF.jpg"></a>
								<a href="https://www.ncoic.org" target="_blank"><img src="../sponsors/NCOIC.jpg"></a>
								<a href="http://www.niso.org" target="_blank"><img src="../sponsors/niso.jpg"></a>
								<a href="http://nodejs.org/foundation" target="_blank"><img src="../sponsors/nodejs.png"></a>
								<a href="https://www.oasis-open.org/" target="_blank"><img src="../sponsors/OASIS.jpg"></a>
								<a href="http://www.opengeospatial.org/" target="_blank"><img src="../sponsors/OGC.jpg"></a>
								<a href="http://www.openbel.org/" target="_blank"><img src="../sponsors/openbel.png"></a>
								<a href="http://www.opencontainers.org/" target="_blank"><img src="../sponsors/opencontainer.png"></a>
								<a href="http://www.opendaylight.org/" target="_blank"><img src="../sponsors/logo_opendaylight.png"></a>
								<a href="http://opendof.org/" target="_blank"><img src="../sponsors/opendof.png"></a>
								<a href="http://www.openfogconsortium.org/" target="_blank"><img src="../sponsors/openfog.png"></a>
								<a href="http://opnfv.org/" target="_blank"><img src="../sponsors/openfv.png"></a>
								<a href="http://opengamingalliance.org/" target="_blank"><img src="../sponsors/open-gaming.png"></a>
								<a href="http://openid.net/" target="_blank"><img src="../sponsors/openid.jpg"></a>
								<a href="http://www.openmama.org/" target="_blank"><img src="../sponsors/openmama.jpg"></a>	
								<a href="http://openntf.org/main.nsf/" target="_blank"><img src="../sponsors/openntf.jpg"></a>	
								<a href="http://www.opensaf.org" target="_blank"><img src="../sponsors/OPENSAF.jpg"></a>
								<a href="http://www.outercurve.org" target="_blank"><img src="../sponsors/outercurve.jpg"></a>			
								<a href="https://www.pcisecuritystandards.org/" target="_blank"><img src="../sponsors/PCI.jpg"></a>
								<a href="http://www.picmg.org/" target="_blank"><img src="../sponsors/PICMG.jpg"></a>
								<a href="http://www.pistoiaalliance.org/" target="_blank"><img src="../sponsors/pistoia.jpg"></a>
								<a href="http://www.r-consortium.org" target="_blank"><img src="../sponsors/r-consortium.png"></a>
								<a href="http://www.rapidio.org" target="_blank"><img src="../sponsors/RAPIDIO.jpg"></a>
								<a href="http://www.readium.org" target="_blank"><img src="../sponsors/readium.jpg"></a>
								<a href="http://rfenergy.org" target="_blank"><img src="../sponsors/rf-energy-alliance.png"></a>
								<a href="http://www.sempo.org/" target="_blank"><img src="../sponsors/SEMPO.jpg"></a>
								<a href="http://sgip.org/" target="_blank"><img src="../sponsors/sgip.jpg"></a>
								<a href="http://www.smartcardalliance.org/" target="_blank"><img src="../sponsors/sca_logo.gif"></a>
								<a href="https://sgip.org/" target="_blank"><img src="../sponsors/smartgrid-interop-panel.png"></a>
								<a href="https://www.smpte.org/" target="_blank"><img src="../sponsors/smpte.jpg"></a>
								<a href="https://www.tizen.org/" target="_blank"><img src="../sponsors/tizen.png"></a>
								<a href="http://www.transmartfoundation.org/site/home " target="_blank"><img src="../sponsors/transmartlogo.png"></a>
								<a href="http://www.uhdalliance.org " target="_blank"><img src="../sponsors/uhd-alliance.png"></a>
								<a href="http://www.ultrahdforum.org" target="_blank"><img src="../sponsors/ultra-hd.png"></a>
								<a href="http://www.vesa.org/" target="_blank"><img src="../sponsors/VESA.jpg"></a>
								<a href="http://www.vxibus.org/" target="_blank"><img src="../sponsors/vxi.gif"></a>
								<a href="http://www.web3d.org/" target="_blank"><img src="../sponsors/web3d.png"></a>
								<a href="http://www.wirelessinnovationalliance.org/" target="_blank"><img src="../sponsors/wireless-innovation.jpg"></a>
								<a href="http://www.witeck.org/" target="_blank"><img src="../sponsors/witeck.jpg"></a>
								<a href="http://www.xbrl.org/" target="_blank"><img src="../sponsors/XBRL.jpg"></a>	
								<a href="http://www.xenproject.org/ " target="_blank"><img src="../sponsors/xen.jpg"></a>							
							</div>
							<a href="/consortia-client-list/index.php#CLIENTLIST" class="view-clients-list">View Full Client List</a>
						</div>

						<!--Newest Amazon Ad -->
						<table width="165" cellspacing="1" cellpadding="1" style="margin-top: 8px;">
							<tbody>
								<tr>
									<td style="text-align: center;">
										<a href="https://www.amazon.com/Doodlebug-War-Romantics-Adversego-Thrillers-ebook/dp/B01MD02P7R/ref=asap_bc?ie=UTF8" target="_blank"><img align="middle" width="150" src="http://www.consortiuminfo.org/standardsblog/layout/redesign/images/doodlebug.png" alt="" /></a>
									</td>
								</tr>
								<tr>
									<td style="text-align: center; font-size: 14px; font-style: italic;">
									<p>
										<a href="https://www.amazon.com/Doodlebug-War-Romantics-Adversego-Thrillers-ebook/dp/B01MD02P7R/ref=asap_bc?ie=UTF8" target="_blank" style="font-weight: bold; font-size: 15px;">
											Order your copy 
										</a>
										<br/>
										of
									</p>
									<p>
										<a href="https://www.amazon.com/Doodlebug-War-Romantics-Adversego-Thrillers-ebook/dp/B01MD02P7R/ref=asap_bc?ie=UTF8" target="_blank" style="color: rgb(204, 0, 0);  font-size: 15px; font-weight: bold;">
											The Doodlebug War: A Tale of Fanatics and Romantics
										</a>
										<br/>
										Now!
									</p>
									<!--new amazon code added by mjk 11/09/16--> 
									
									</td>
								</tr>
							</tbody>
						</table>						
						<!-- End Amazon Ad -->






						<!--New Amazon Ad -->
						<table width="165" cellspacing="1" cellpadding="1" style="margin-top: 8px;">
							<tbody>
								<tr>
									<td style="text-align: center;">
										<a href="http://mybook.to/lafayettecampaign" target="_blank"><img align="middle" width="150" src="http://www.consortiuminfo.org/standardsblog/layout/redesign/images/lafayette.png" alt="" /></a>
									</td>
								</tr>
								<tr>
									<td style="text-align: center; font-size: 14px; font-style: italic;">
									<p>
										<a href="http://mybook.to/lafayettecampaign" target="_blank" style="font-weight: bold; font-size: 15px;">
											Order your copy 
										</a>
										<br/>
										of
									</p>
									<p>
										<a href="http://mybook.to/lafayettecampaign" target="_blank" style="color: rgb(204, 0, 0);  font-size: 15px; font-weight: bold;">
											The Lafayette Campaign: A Tale of Deception and Elections
										</a>
										<br/>
										Now!
									</p>
									<!--new amazon code added by mjk 01/03/12--> 
									
									</td>
								</tr>
							</tbody>
						</table>						
						<!-- End Amazon Ad -->
						
						<!--Amazon Ad -->
						<table width="165" cellspacing="1" cellpadding="1" style="margin-top: 8px;">
							<tbody>
								<tr>
									<td style="text-align: center;">
										<a href="http://mybook.to/AlexandriaProject" target="_blank"><img align="middle" width="150" height="240" src="http://www.consortiuminfo.org/standardsblog/images/library/image/alexandria-project-new.jpg" alt="" /></a>
									</td>
								</tr>
								<tr>
									<td style="text-align: center; font-size: 14px; font-style: italic;">
									<p>
										<a href="http://mybook.to/AlexandriaProject" target="_blank" style="font-weight: bold; font-size: 15px;">
											Order your copy 
										</a>
										<br/>
										of
									</p>
									<p>
										<a href="http://mybook.to/AlexandriaProject" target="_blank" style="color: rgb(204, 0, 0);  font-size: 15px; font-weight: bold;">
											The Alexandria Project, A Tale of Treachery and Technology
										</a>
										<br/>
										Now!
									</p>
									<!--new amazon code added by mjk 01/03/12--> 
									
									</td>
								</tr>
							</tbody>
						</table>						
						<!-- End Amazon Ad -->
						<!-- Value Image -->
						<!-- <img src="/standardsblog/layout/redesign/images/sb_value.gif" width="120" height="90" border="0" alt="WE VALUE YOUR OPINION" style="margin:15px 0px 0px 15px;" /> -->
						
						<!-- Toolsets -->
						<fieldset class="toolSetA">
							<legend>Useful Links</legend>
							<p>
								<a class="subscribe" href="/subscribe/" title="Subscribe to Consortium Standards Today">Subscribe to Standards Today</a>
								<script language="javascript" type="text/javascript">AuConCcAdd();</script>
								<a class="press" href="/presscenter/" title="Press Center">Press Center</a>
								<a class="sitetour" href="/sitemap/" title="Sitemap">Sitemap</a>
							</p>
						</fieldset>
						<!-- <fieldset class="toolSetB">
							<legend>Tools</legend>
							<p><a class="rss" href="/rss/">Consortium Info RSS feed</a></p>
							<p style="padding:0px 0px 9px 9px;"><a href="http://www.addthis.com/bookmark.php" onclick="addthis_url=location.href; addthis_title=document.title; return addthis_click(this);" target="_blank"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="Bookmark and Share" /></a><script type="text/javascript">var addthis_pub = 'rsisson';</script><script type="text/javascript" src="http://s9.addthis.com/js/widget.php?v=10"></script></p>
						</fieldset> -->
					</div>
					<!-- Side Dots Image -->
					<div class="aligncenter">
						<img height="37" border="0" width="158" alt="" src="/standardsblog/layout/redesign/images/sb_side_dots.gif"/>
					</div>
					<div class="block-bg-left">
                        			<div class="block-box-left">
    <span class="block-helpicon">
        
    </span>
    <h2>Subscribe & Share</h2>
<fieldset class="toolSetC">
	<legend>Tools</legend>
	
<div style='padding: 5px;'>
	<!-- AddThis RSS Button BEGIN -->
		<a href="http://www.addthis.com/feed.php?username=updegrove&amp;h1=http%3A%2F%2Fwww.consortiuminfo.org%2Fstandardsblog%2Fbackend%2Fgeeklog.rss&amp;t1=" onclick="return addthis_open(this, 'feed', 'http://www.consortiuminfo.org/standardsblog/backend/geeklog.rss')" alt="Subscribe using any feed reader!" target="_blank"><img src="http://s7.addthis.com/static/btn/lg-rss-2-en.gif" width="125" height="16" alt="Subscribe" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=updegrove"></script>
	<!-- AddThis RSS Button END -->
<div style='height: 8px;'></div>
	<!-- AddThis Button BEGIN -->
		<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=updegrove"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=updegrove"></script>
	<!-- AddThis Button END -->	
</div>
</fieldset>
<div class="aligncenter">
<img height="37" width="158" border="0" src="/standardsblog/layout/redesign/images/sb_side_dots.gif" alt=""/>
</div>
</div>
<div class="aligncenter">
    <!-- <div class="block-divider-left"></div> -->
</div>

<div class="block-box blocklist">
    <span class="block-helpicon">
        
    </span>
    <h2>Topics</h2>
    <ul>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php">Home</a> </li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=20111203125312594">Lafayette Deception (a Cyber Thriller)</a> (16/0)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=20111130205348282">Adventures in Self-Publishing</a> (54/1)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=20100116190851719">Alexandria Project (a Cyber Thriller)</a> (37/0)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=20051116124319924">China</a> (13/0)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=General">General News</a> (24/0)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=IntellectualProperty">Intellectual property Rights</a> (65/0)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=3584">Monday Witness</a> (25/0)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=20071125145019553">ODF vs. OOXML:  War of the Words (an eBook)</a> (5/0)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=Cybersecurity">Cybersecurity</a> (9/0)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=OntheMedia">On the Media</a> (5/0)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=20051116124404446">Open Source/Open Standards</a> (99/0)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=20051116124417686">OpenDocument and OOXML</a> (240/0)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=20051116124352588">Not Here but There: A Wilderness Journal</a> (44/0)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=20051116124438467">Semantic & NextGen Web</a> (12/0)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=20060806114016845">Standards and Society</a> (38/0)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=20051116124457189">Wireless</a> (9/1)</li>
<li class="topicoption"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=20051116124512681">WSIS/Internet Governance</a> (13/0)</li>
    </ul>
</div>
<div class="aligncenter">
    <!-- <div class="block-divider"></div> -->
    <!-- Side Dots Image -->
	<img src="/standardsblog/layout/redesign/images/sb_side_dots.gif" width="158" height="37" border="0" alt="" />
</div><div class="block-box-left">
    <span class="block-helpicon">
        
    </span>
    <h2>User Functions</h2>
<form action="http://www.consortiuminfo.org/standardsblog/users.php" method="post" style="margin-top:5px;margin-bottom:5px;">
    <div>
        <label for="loginname">Username:</label><br>
        <input type="text" size="10" name="loginname" value="" id="loginname"><br>
        
        <label for="passwd">Password:</label><br>
        <input type="password" size="10" name="passwd" id="passwd"><br>
        <input type="submit" value="Login">
    </div>
</form>
<p class="login">Don't have an account yet?  Sign up as a <a href="http://www.consortiuminfo.org/standardsblog/users.php?mode=new" rel="nofollow">New User</a><br>
Lost your <a href="http://www.consortiuminfo.org/standardsblog/users.php?mode=getpassword" rel="nofollow">password</a>?</p>

<!-- Side Dots Image -->
<img src="/standardsblog/layout/redesign/images/sb_side_dots.gif" width="158" height="37" border="0" alt="" />
</div>
<div class="aligncenter">
    <!-- <div class="block-divider-left"></div> -->
</div>

<div class="block-box-left">
    <span class="block-helpicon">
        
    </span>
    <h2></h2>
<h2>Blogs I Read</h2><ul><li><a href="http://www.adjb.net/">Alex Brown/Where is There an End to it?</a></li><li><a href="http://www.sutor.com/newsite/blog-open/">Bob Sutor's Open Blog</a></li><li><a href="http://blogs.msdn.com/dmahugh/default.aspx">Doug Mahugh/Office Interoperability</a></li><li><a href="http://opendotdotdot.blogspot.com/">Glyn Moody's Open</a></li><li><a href="http://blogs.technet.com/gray_knowlton/default.aspx">Gray Knowlton's Gray Matter</a></li><li><a href="http://www.groklaw.net/">Groklaw</a></li><li><a href="http://www.masslawblog.com/">Lee Gesmer's Legal Blog</a></li><li><a href="http://www.linux-foundation.org/blogs/">Linux Foundation Blogs</a></li><li><a href="http://www.cnet.com/openroad/?tag=blgs.list">Matt Asay's The Open Road</a></li><li><a href="http://www.oreillynet.com/xml/blog/">O'Reilly.net XML Blogs</a></li><li><a href="http://stephesblog.blogs.com/">Once More Into the Breach</a></li><li><a href="http://www.opensourcelegal.org/">OpenSourceLegal.org</a></li><li><a href="http://blogs.sun.com/roller/page/korn">Peter Korn on Accessibility</a></li><li><a href="http://www.robweir.com/blog/">Rob Weir/An Antic Disposition</a></li><li><a href="http://www.redmonk.com/sogrady/">Stephen O'Grady/Tecosystems</a></li><li><a href="http://xml.coverpages.org/">The Cover Pages</a></li><li><a href="http://dig.csail.mit.edu/breadcrumbs/blog/4">Tim Berners-Lee</a></li></ul></div>
<div class="aligncenter">
    <!-- <div class="block-divider-left"></div> -->
</div>


                        		</div>
                        <!-- <div class="block-bg-spreader"></div> -->
                    </div>
                </td>
                <td style="width:10px;">
                    <div style="background:transparent; width:10px; height:1px;"></div>
                </td>
                <td class="block-outerborder-left" style="width:1px;">
                    <div style="background:transparent; width:1px; height:1px;"></div>
                </td>
                <td style="width:20px;">
                    <div style="background:transparent; width:20px; height:1px;"></div>
                </td>
                
            <td class="story-container" style="width:500px; vertical-align:top;">
            	<img src="/standardsblog/layout/redesign/images/sb_main_image.gif" width="500" height="95" border="0" alt="" />
            	<p class="header-welcomeanddate-text">
                    <b>Welcome to ConsortiumInfo.org</b><br>Tuesday, March 28 2017 @ 01:56 PM CDT
                </p>
				<img src="/standardsblog/layout/redesign/images/sb_main_dots.gif" width="500" height="23" border="0" alt="" />
                <!-- START OF CONTENT AREA -->
        <span class="story-icons">
	        <a href="http://www.consortiuminfo.org/standardsblog/profiles.php?sid=20170327154910861&amp;what=emailstory"><img src="http://www.consortiuminfo.org/standardsblog/layout/redesign/images/mail.png" alt="Email Article To a Friend" title="Mail Story to a Friend"></a>
	        <a href="http://www.consortiuminfo.org/standardsblog/article.php?story=20170327154910861&amp;mode=print" rel="nofollow"><img src="http://www.consortiuminfo.org/standardsblog/layout/redesign/images/print.png" alt="View Printable Version" title="Printable Story Format"></a>
	</span>
        <div class="story">
    <span class="story-icons">
        
        
        
        
    </span>
    <h1>Monday Witness: It's Time to Reconize a Civil Right Not to be Connected</h1>
    <div class="story-information">
    	<p style="padding:6px 0px 12px 0px;">
			<!-- AddThis Button BEGIN --> 
			<div class="addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="http://www.consortiuminfo.org/standardsblog/article.php?story=20170327154910861" addthis:title="Monday Witness: It's Time to Reconize a Civil Right Not to be Connected">
			<a class="addthis_button_preferred_1"></a>
			<a class="addthis_button_preferred_2"></a>
			<a class="addthis_button_preferred_3"></a>
			<a class="addthis_button_preferred_4"></a>
			<a class="addthis_button_compact"></a>
			<a class="addthis_counter addthis_bubble_style"></a>
			</div>
			<script type="text/javascript">
				var addthis_config = {
					data_track_addressbar: false
				}
			</script>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=updegrove"></script>
			<!-- AddThis Button END -->
			<div style="margin: 8px 0; overflow: visible;">
				<!--<div class="fb-like" data-href="http://www.consortiuminfo.org/standardsblog/article.php?story=20170327154910861" data-send="false" data-width="300" data-show-faces="false"></div>-->
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.consortiuminfo.org%2Fstandardsblog%2Farticle.php%3Fstory%3D20170327154910861&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:35px;" allowTransparency="true"></iframe>
			</div>
    	</p>
        <p style="margin: 5px 0 0 0;">Monday, March 27 2017 @ 03:49 PM CDT</p>
        <p>Contributed by: <a href="http://www.consortiuminfo.org/standardsblog/users.php?mode=profile&amp;uid=2" class="storybyline">Andy Updegrove</a></p>
        <p>Views: 884</p>
    </div>
    <div class="story-body">
        <a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=20111130205348282" rel="category"><img src="http://www.consortiuminfo.org/standardsblog/images/topics/topic_20111130205348282.jpg" class="floatright" alt="Adventures in Self-Publishing" title="Adventures in Self-Publishing"></a><p class="MsoNormal"><span style="font-size: small;"><span style="font-family: Verdana;"><img src="http://www.consortiuminfo.org/standardsblog/images/library/image/Toaster%20140.jpg" alt="Courtesy of PFNicholls/Wikimedia Commons -  Creative Commons Attribution-Share Alike 4.0 International license." align="left" hspace="4" height="120" width="140" />Along with death and taxes, two things appear inevitable. The first is that wireless connectivity will not only be built into everything we can imagine, but into everything we can't as well. The second is that those devices will have wholly inadequate security, if they have any security at all. Even with strong defenses, there is the likelihood that governmental agencies will gain covert access to IoT devices anyway. </span></span></p><p class="MsoNormal"><span style="font-size: small;"><span style="font-family: Verdana;">What this says to me is that we need a law that guarantees consumers the right to buy versions of products that are not wirelessly enabled at all.</span></span></p><p><!--[if gte mso 9]><xml><o:OfficeDocumentSettings><o:AllowPNG /></o:OfficeDocumentSettings></xml><![endif]--><!--[if gte mso 9]><xml><w:WordDocument><w:View>Normal</w:View><w:Zoom>0</w:Zoom><w:TrackMoves /><w:TrackFormatting /><w:PunctuationKerning /><w:ValidateAgainstSchemas /><w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid><w:IgnoreMixedContent>false</w:IgnoreMixedContent><w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText><w:DoNotPromoteQF /><w:LidThemeOther>EN-US</w:LidThemeOther><w:LidThemeAsian>X-NONE</w:LidThemeAsian><w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript><w:Compatibility><w:BreakWrappedTables /><w:SnapToGridInCell /><w:WrapTextWithPunct /><w:UseAsianBreakRules /><w:DontGrowAutofit /><w:SplitPgBreakAndParaMark /><w:EnableOpenTypeKerning /><w:DontFlipMirrorIndents /><w:OverrideTableStyleHps /></w:Compatibility><m:mathPr><m:mathFont m:val="Cambria Math" /><m:brkBin m:val="before" /><m:brkBinSub m:val="&#45;-" /><m:smallFrac m:val="off" /><m:dispDef /><m:lMargin m:val="0" /><m:rMargin m:val="0" /><m:defJc m:val="centerGroup" /><m:wrapIndent m:val="1440" /><m:intLim m:val="subSup" /><m:naryLim m:val="undOvr" /></m:mathPr></w:WordDocument></xml><![endif]--><!--[if gte mso 9]><xml><w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false"DefSemiHidden="false" DefQFormat="false" DefPriority="99"LatentStyleCount="374"><w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal" /><w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1" /><w:LsdException Locked="false" Priority="9" SemiHidden="true"UnhideWhenUsed="true" QFormat="true" Name="heading 2" /><w:LsdException Locked="false" Priority="9" SemiHidden="true"UnhideWhenUsed="true" QFormat="true" Name="heading 3" /><w:LsdException Locked="false" Priority="9" SemiHidden="true"UnhideWhenUsed="true" QFormat="true" Name="heading 4" /><w:LsdException Locked="false" Priority="9" SemiHidden="true"UnhideWhenUsed="true" QFormat="true" Name="heading 5" /><w:LsdException Locked="false" Priority="9" SemiHidden="true"UnhideWhenUsed="true" QFormat="true" Name="heading 6" /><w:LsdException Locked="false" Priority="9" SemiHidden="true"UnhideWhenUsed="true" QFormat="true" Name="heading 7" /><w:LsdException Locked="false" Priority="9" SemiHidden="true"UnhideWhenUsed="true" QFormat="true" Name="heading 8" /><w:LsdException Locked="false" Priority="9" SemiHidden="true"UnhideWhenUsed="true" QFormat="true" Name="heading 9" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="index 1" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="index 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="index 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="index 4" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="index 5" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="index 6" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="index 7" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="index 8" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="index 9" /><w:LsdException Locked="false" Priority="39" SemiHidden="true"UnhideWhenUsed="true" Name="toc 1" /><w:LsdException Locked="false" Priority="39" SemiHidden="true"UnhideWhenUsed="true" Name="toc 2" /><w:LsdException Locked="false" Priority="39" SemiHidden="true"UnhideWhenUsed="true" Name="toc 3" /><w:LsdException Locked="false" Priority="39" SemiHidden="true"UnhideWhenUsed="true" Name="toc 4" /><w:LsdException Locked="false" Priority="39" SemiHidden="true"UnhideWhenUsed="true" Name="toc 5" /><w:LsdException Locked="false" Priority="39" SemiHidden="true"UnhideWhenUsed="true" Name="toc 6" /><w:LsdException Locked="false" Priority="39" SemiHidden="true"UnhideWhenUsed="true" Name="toc 7" /><w:LsdException Locked="false" Priority="39" SemiHidden="true"UnhideWhenUsed="true" Name="toc 8" /><w:LsdException Locked="false" Priority="39" SemiHidden="true"UnhideWhenUsed="true" Name="toc 9" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Normal Indent" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="footnote text" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="annotation text" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="header" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="footer" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="index heading" /><w:LsdException Locked="false" Priority="35" SemiHidden="true"UnhideWhenUsed="true" QFormat="true" Name="caption" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="table of figures" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="envelope address" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="envelope return" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="footnote reference" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="annotation reference" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="line number" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="page number" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="endnote reference" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="endnote text" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="table of authorities" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="macro" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="toa heading" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List Bullet" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List Number" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List 4" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List 5" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List Bullet 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List Bullet 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List Bullet 4" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List Bullet 5" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List Number 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List Number 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List Number 4" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List Number 5" /><w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Closing" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Signature" /><w:LsdException Locked="false" Priority="1" SemiHidden="true"UnhideWhenUsed="true" Name="Default Paragraph Font" /><w:LsdException Locked="false" Priority="1" SemiHidden="true"UnhideWhenUsed="true" QFormat="true" Name="Body Text" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Body Text Indent" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List Continue" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List Continue 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List Continue 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List Continue 4" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="List Continue 5" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Message Header" /><w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Salutation" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Date" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Body Text First Indent" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Body Text First Indent 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Note Heading" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Body Text 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Body Text 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Body Text Indent 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Body Text Indent 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Block Text" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Hyperlink" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="FollowedHyperlink" /><w:LsdException Locked="false" Priority="22" QFormat="true" Name="Strong" /><w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Document Map" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Plain Text" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="E-mail Signature" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="HTML Top of Form" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="HTML Bottom of Form" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Normal (Web)" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="HTML Acronym" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="HTML Address" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="HTML Cite" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="HTML Code" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="HTML Definition" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="HTML Keyboard" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="HTML Preformatted" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="HTML Sample" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="HTML Typewriter" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="HTML Variable" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Normal Table" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="annotation subject" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="No List" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Outline List 1" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Outline List 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Outline List 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Simple 1" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Simple 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Simple 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Classic 1" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Classic 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Classic 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Classic 4" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Colorful 1" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Colorful 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Colorful 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Columns 1" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Columns 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Columns 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Columns 4" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Columns 5" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Grid 1" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Grid 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Grid 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Grid 4" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Grid 5" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Grid 6" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Grid 7" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Grid 8" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table List 1" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table List 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table List 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table List 4" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table List 5" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table List 6" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table List 7" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table List 8" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table 3D effects 1" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table 3D effects 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table 3D effects 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Contemporary" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Elegant" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Professional" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Subtle 1" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Subtle 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Web 1" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Web 2" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Web 3" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Balloon Text" /><w:LsdException Locked="false" Priority="39" Name="Table Grid" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Table Theme" /><w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text" /><w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing" /><w:LsdException Locked="false" Priority="60" Name="Light Shading" /><w:LsdException Locked="false" Priority="61" Name="Light List" /><w:LsdException Locked="false" Priority="62" Name="Light Grid" /><w:LsdException Locked="false" Priority="63" Name="Medium Shading 1" /><w:LsdException Locked="false" Priority="64" Name="Medium Shading 2" /><w:LsdException Locked="false" Priority="65" Name="Medium List 1" /><w:LsdException Locked="false" Priority="66" Name="Medium List 2" /><w:LsdException Locked="false" Priority="67" Name="Medium Grid 1" /><w:LsdException Locked="false" Priority="68" Name="Medium Grid 2" /><w:LsdException Locked="false" Priority="69" Name="Medium Grid 3" /><w:LsdException Locked="false" Priority="70" Name="Dark List" /><w:LsdException Locked="false" Priority="71" Name="Colorful Shading" /><w:LsdException Locked="false" Priority="72" Name="Colorful List" /><w:LsdException Locked="false" Priority="73" Name="Colorful Grid" /><w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1" /><w:LsdException Locked="false" Priority="61" Name="Light List Accent 1" /><w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1" /><w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1" /><w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1" /><w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1" /><w:LsdException Locked="false" SemiHidden="true" Name="Revision" /><w:LsdException Locked="false" Priority="1" QFormat="true"Name="List Paragraph" /><w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote" /><w:LsdException Locked="false" Priority="30" QFormat="true"Name="Intense Quote" /><w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1" /><w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1" /><w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1" /><w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1" /><w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1" /><w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1" /><w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1" /><w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1" /><w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2" /><w:LsdException Locked="false" Priority="61" Name="Light List Accent 2" /><w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2" /><w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2" /><w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2" /><w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2" /><w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2" /><w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2" /><w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2" /><w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2" /><w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2" /><w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2" /><w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2" /><w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2" /><w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3" /><w:LsdException Locked="false" Priority="61" Name="Light List Accent 3" /><w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3" /><w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3" /><w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3" /><w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3" /><w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3" /><w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3" /><w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3" /><w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3" /><w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3" /><w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3" /><w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3" /><w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3" /><w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4" /><w:LsdException Locked="false" Priority="61" Name="Light List Accent 4" /><w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4" /><w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4" /><w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4" /><w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4" /><w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4" /><w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4" /><w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4" /><w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4" /><w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4" /><w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4" /><w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4" /><w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4" /><w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5" /><w:LsdException Locked="false" Priority="61" Name="Light List Accent 5" /><w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5" /><w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5" /><w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5" /><w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5" /><w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5" /><w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5" /><w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5" /><w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5" /><w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5" /><w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5" /><w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5" /><w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5" /><w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6" /><w:LsdException Locked="false" Priority="61" Name="Light List Accent 6" /><w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6" /><w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6" /><w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6" /><w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6" /><w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6" /><w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6" /><w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6" /><w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6" /><w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6" /><w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6" /><w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6" /><w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6" /><w:LsdException Locked="false" Priority="19" QFormat="true"Name="Subtle Emphasis" /><w:LsdException Locked="false" Priority="21" QFormat="true"Name="Intense Emphasis" /><w:LsdException Locked="false" Priority="31" QFormat="true"Name="Subtle Reference" /><w:LsdException Locked="false" Priority="32" QFormat="true"Name="Intense Reference" /><w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title" /><w:LsdException Locked="false" Priority="37" SemiHidden="true"UnhideWhenUsed="true" Name="Bibliography" /><w:LsdException Locked="false" Priority="39" SemiHidden="true"UnhideWhenUsed="true" QFormat="true" Name="TOC Heading" /><w:LsdException Locked="false" Priority="41" Name="Plain Table 1" /><w:LsdException Locked="false" Priority="42" Name="Plain Table 2" /><w:LsdException Locked="false" Priority="43" Name="Plain Table 3" /><w:LsdException Locked="false" Priority="44" Name="Plain Table 4" /><w:LsdException Locked="false" Priority="45" Name="Plain Table 5" /><w:LsdException Locked="false" Priority="40" Name="Grid Table Light" /><w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light" /><w:LsdException Locked="false" Priority="47" Name="Grid Table 2" /><w:LsdException Locked="false" Priority="48" Name="Grid Table 3" /><w:LsdException Locked="false" Priority="49" Name="Grid Table 4" /><w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark" /><w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful" /><w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful" /><w:LsdException Locked="false" Priority="46"Name="Grid Table 1 Light Accent 1" /><w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1" /><w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1" /><w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1" /><w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1" /><w:LsdException Locked="false" Priority="51"Name="Grid Table 6 Colorful Accent 1" /><w:LsdException Locked="false" Priority="52"Name="Grid Table 7 Colorful Accent 1" /><w:LsdException Locked="false" Priority="46"Name="Grid Table 1 Light Accent 2" /><w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2" /><w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2" /><w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2" /><w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2" /><w:LsdException Locked="false" Priority="51"Name="Grid Table 6 Colorful Accent 2" /><w:LsdException Locked="false" Priority="52"Name="Grid Table 7 Colorful Accent 2" /><w:LsdException Locked="false" Priority="46"Name="Grid Table 1 Light Accent 3" /><w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3" /><w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3" /><w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3" /><w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3" /><w:LsdException Locked="false" Priority="51"Name="Grid Table 6 Colorful Accent 3" /><w:LsdException Locked="false" Priority="52"Name="Grid Table 7 Colorful Accent 3" /><w:LsdException Locked="false" Priority="46"Name="Grid Table 1 Light Accent 4" /><w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4" /><w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4" /><w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4" /><w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4" /><w:LsdException Locked="false" Priority="51"Name="Grid Table 6 Colorful Accent 4" /><w:LsdException Locked="false" Priority="52"Name="Grid Table 7 Colorful Accent 4" /><w:LsdException Locked="false" Priority="46"Name="Grid Table 1 Light Accent 5" /><w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5" /><w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5" /><w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5" /><w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5" /><w:LsdException Locked="false" Priority="51"Name="Grid Table 6 Colorful Accent 5" /><w:LsdException Locked="false" Priority="52"Name="Grid Table 7 Colorful Accent 5" /><w:LsdException Locked="false" Priority="46"Name="Grid Table 1 Light Accent 6" /><w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6" /><w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6" /><w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6" /><w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6" /><w:LsdException Locked="false" Priority="51"Name="Grid Table 6 Colorful Accent 6" /><w:LsdException Locked="false" Priority="52"Name="Grid Table 7 Colorful Accent 6" /><w:LsdException Locked="false" Priority="46" Name="List Table 1 Light" /><w:LsdException Locked="false" Priority="47" Name="List Table 2" /><w:LsdException Locked="false" Priority="48" Name="List Table 3" /><w:LsdException Locked="false" Priority="49" Name="List Table 4" /><w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark" /><w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful" /><w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful" /><w:LsdException Locked="false" Priority="46"Name="List Table 1 Light Accent 1" /><w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1" /><w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1" /><w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1" /><w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1" /><w:LsdException Locked="false" Priority="51"Name="List Table 6 Colorful Accent 1" /><w:LsdException Locked="false" Priority="52"Name="List Table 7 Colorful Accent 1" /><w:LsdException Locked="false" Priority="46"Name="List Table 1 Light Accent 2" /><w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2" /><w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2" /><w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2" /><w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2" /><w:LsdException Locked="false" Priority="51"Name="List Table 6 Colorful Accent 2" /><w:LsdException Locked="false" Priority="52"Name="List Table 7 Colorful Accent 2" /><w:LsdException Locked="false" Priority="46"Name="List Table 1 Light Accent 3" /><w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3" /><w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3" /><w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3" /><w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3" /><w:LsdException Locked="false" Priority="51"Name="List Table 6 Colorful Accent 3" /><w:LsdException Locked="false" Priority="52"Name="List Table 7 Colorful Accent 3" /><w:LsdException Locked="false" Priority="46"Name="List Table 1 Light Accent 4" /><w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4" /><w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4" /><w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4" /><w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4" /><w:LsdException Locked="false" Priority="51"Name="List Table 6 Colorful Accent 4" /><w:LsdException Locked="false" Priority="52"Name="List Table 7 Colorful Accent 4" /><w:LsdException Locked="false" Priority="46"Name="List Table 1 Light Accent 5" /><w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5" /><w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5" /><w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5" /><w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5" /><w:LsdException Locked="false" Priority="51"Name="List Table 6 Colorful Accent 5" /><w:LsdException Locked="false" Priority="52"Name="List Table 7 Colorful Accent 5" /><w:LsdException Locked="false" Priority="46"Name="List Table 1 Light Accent 6" /><w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6" /><w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6" /><w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6" /><w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6" /><w:LsdException Locked="false" Priority="51"Name="List Table 6 Colorful Accent 6" /><w:LsdException Locked="false" Priority="52"Name="List Table 7 Colorful Accent 6" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Mention" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Smart Hyperlink" /><w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"Name="Hashtag" /></w:LatentStyles></xml><![endif]--><!--[if gte mso 10]><style>/* Style Definitions */table.MsoNormalTable&#123;mso-style-name:"Table Normal";mso-tstyle-rowband-size:0;mso-tstyle-colband-size:0;mso-style-noshow:yes;mso-style-priority:99;mso-style-parent:"";mso-padding-alt:0in 5.4pt 0in 5.4pt;mso-para-margin-top:0in;mso-para-margin-right:0in;mso-para-margin-bottom:8.0pt;mso-para-margin-left:0in;line-height:107%;mso-pagination:widow-orphan;font-size:11.0pt;font-family:"Calibri",sans-serif;mso-ascii-font-family:Calibri;mso-ascii-theme-font:minor-latin;mso-hansi-font-family:Calibri;mso-hansi-theme-font:minor-latin;mso-bidi-font-family:"Times New Roman";mso-bidi-theme-font:minor-bidi;&#125;</style><![endif]--><span style="font-size: small;"><span style="font-family: Verdana;">If that sounds like an over-reaction, consider the poinyd made in a recent ZDNet story by Danny Palmer, titled </span></span><a href="http://www.zdnet.com/article/internet-of-things-security-what-happens-when-every-device-is-smart-and-you-dont-even-know-it/?loc=newsletter_large_thumb_related&amp;ftag=TRE3e6936e&amp;bhid=24734097039636139080460496733515"><span style="font-size: small;"><span style="font-family: Verdana;">Internet of Things security: What happens when every device is smart and you don't even know it?</span></span></a><span style="font-size: small;"><span style="font-family: Verdana;"> That article reads in part as follows:  </span></span></p><p class="MsoNormal" style="margin-left: 40px;"><span style="font-size: small;"><span style="font-family: Verdana;"><i style="mso-bidi-font-style:normal">&quot;The price of turning a dumb device into a smart device will be 10 cents,&quot; says Mikko Hypp&ouml;nen, chief research officer at F-Secure.</i></span></span></p><p class="MsoNormal" style="margin-left: 40px;"><span style="font-size: small;"><span style="font-family: Verdana;"><i style="mso-bidi-font-style:normal">However, it's unlikely that consumer [sic] will be the one who gains the biggest benefits from every device their homes collecting data; it's those who build them who will reap the greatest rewards -- alongside government surveillance services.</i></span></span></p><p class="MsoNormal" style="margin-left: 40px;"><span style="font-size: small;"><span style="font-family: Verdana;"><i style="mso-bidi-font-style:normal">&quot;It's going to be so cheap that vendors will put the chip in any device, even if the benefits are only very small. But those benefits won't be benefits to you, the consumer, they'll be benefits for the manufacturers because they want to collect analytics,&quot;&hellip;</i></span></span></p><p class="MsoNormal" style="margin-left: 40px;"><span style="font-size: small;"><span style="font-family: Verdana;"><i style="mso-bidi-font-style:normal">For example, a kitchen appliance manufacturer might collect data and use it for everything from seeing how often the product breaks to working out where customers live and altering their advertising accordingly in an effort to boost sales -- and the user might not even know this is happening, if devices have their own 5G connection and wouldn't even need access to a home Wi-Fi network.</i></span></span></p><p class="MsoNormal" style="margin-left: 40px;"><span style="font-size: small;"><span style="font-family: Verdana;"><i style="mso-bidi-font-style:normal">&quot;The IoT devices of the future won't go online to benefit you -- you won't even know that it's an IoT device,&quot; says Hypp&ouml;nen.</i></span></span></p><p class="MsoNormal"><span style="font-size: small;"><span style="font-family: Verdana;">If you find the idea unsettling that you may soon be surrounded by hordes of invisible, unsuspected digital spies, this would be a good time to think about what we should do about it. But how likely is it that we will do anything at all?</span></span></p><p class="MsoNormal"><span style="font-size: small;"><span style="font-family: Verdana;">The ZDNet article observes that most people will simply shrug and accept the situation, as they have so many others leading to the exposure of their browsing habits, and much more, in exchange for free Internet services. It also notes how unlikely and difficult it will be to update the security of devices costing as little as a dime as the threatscape continues to evolve. Only in the last sentence of the article is government action mentioned as an option, and then only to suggest that perhaps the powers that be should become involved in mandating adequate security. </span></span></p><p class="MsoNormal"><span style="font-size: small;"><span style="font-family: Verdana;">In my opinion, that&rsquo;s going at it all wrong.</span></span></p><p class="MsoNormal"><span style="font-size: small;"><span style="font-family: Verdana;">We&rsquo;ve been citizens of the technology age long enough to recognize that a few fundamental truths have become well established. They include that adding security will always be an afterthought for vendors; that the effectiveness of defenses will always lag behind the ability of black hats (not to mention the NSA) to gain access; and that the cheaper a device is, the less likely it is that it will benefit from robust security. History teaches us that government regulation has never been able to adequately address issues like these. </span></span></p><p class="MsoNormal"><span style="font-size: small;"><span style="font-family: Verdana;">And then there&rsquo;s the issue of what happens to the data once it is collected. The traditional approach in the US towads safeguarding most kinds of personal data is hardly comforting: a vendor can collect and share many kinds of data so long as it discloses to the consumer in advance that it has reserved the right to do so. In most cases (financial and health data being the exceptions), there are no requirements to protect that data from theft. There&rsquo;s no reason to expect that this will change as more and more types of data become available and commercially useful.<br /></span></span></p><p class="MsoNormal"><span style="font-size: small;"><span style="font-family: Verdana;">I think a new type of protection is needed that rebalances the equation in favor of the individual: we need to ask governments to recognize that that we have a fundamental right not to be connected. That means that unless the essential purpose of a product demands connectivity, a consumer should be able to buy a version of that product with no embedded radio chips. There&rsquo;s simply no other way to be sure that the product won&rsquo;t be coopted, and every reason to assume that coopting will be too easy &ndash; even if the vendor claims that the embedded device hasn&rsquo;t been activated. As recently as last week we've learned that this provides no defense.<br /></span></span></p><p class="MsoNormal"><span style="font-size: small;"><span style="font-family: Verdana;">In the current political environment, it seems unlikely that such an effort will receive a favorable hearing in the US Congress. But it might receive serious attention in various US states, and it will certainly resonate in many parliaments in Europe. Progress can be mde, but only if we raise the issue and ask for a response.</span></span></p><p class="MsoNormal"><span style="font-size: small;"><span style="font-family: Verdana;">It&rsquo;s time we let legislators know - and soon - that a citizen&rsquo;s right to be disconnected is more important than a vendor&rsquo;s desire to acquire endless amounts of data.<br /></span></span></p><div class="story-body"><p style="text-align: center;">&nbsp;<em><span style="font-size: small;"><span style="font-family: Verdana;">Find more Monday Witness posts </span></span></em><span style="font-size: small;"><span style="font-family: Verdana;"><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=3584"><em>here</em></a><em>.</em></span></span>&nbsp;</p><p style="text-align: center;"><em><span style="color: rgb(255, 0, 0);"><span style="font-size: medium;"><span style="font-family: Verdana;">&quot;If you want to understand what may have occurred with the presidential campaign...read:&nbsp; </span></span></span></em></p><p style="text-align: center;"><strong><span style="font-size: medium;"><span style="font-family: Verdana;"><br /></span></span><span style="font-size: medium;"><span style="font-family: Verdana;"><em> </em></span></span></strong><a href="http://www.amazon.com/Lafayette-Campaign-Deception-Elections-Adversego-ebook/dp/B010RF882O/ref=sr_1_1?s=digital-text&amp;ie=UTF8&amp;qid=1435958878&amp;sr=1-1&amp;keywords=the+lafayette+campaign"><strong><span style="font-size: large;"><span style="font-family: Verdana;">The Lafayette Campaign&quot;</span></span></strong></a></p><p style="text-align: center;"><a href="https://updegrove.files.wordpress.com/2015/07/the-lafayette-campaign-3d-bookcover-transparent_background.png"><img alt="The-Lafayette-Campaign-3D-BookCover-transparent_background" src="https://updegrove.files.wordpress.com/2015/07/the-lafayette-campaign-3d-bookcover-transparent_background.png?w=275&amp;h=300" class="aligncenter size-medium wp-image-1425" height="300" width="183" /></a></p></div><div class="story-footer"><p>&nbsp;</p></div><p>&nbsp;</p><p>&nbsp;</p>
    </div>
    <div class="story-footer">
        <p>&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;</p>
        <p></p>
    </div>
</div>
<img src="/standardsblog/layout/redesign/images/sb_main_dots.gif" width="500" height="23" border="0" alt="" />
<!-- <div class="block-divider"> </div> -->


        <div class="floatleft" style="width:50%;"><div class="block-box-left">
    <span class="block-helpicon">
        
    </span>
    <h2>What's Related</h2><ul class="list-whats-related">
  <li><a href="http://www.zdnet.com/article/internet-of-things-security-what-happens-when-every-device-is-smart-and-you-dont-even-know-it/?loc=newsletter_large_thumb_related&amp;ftag=TRE3e6936e&amp;bhid=24734097039636139080460496733515">Internet of Things secu...</a></li>
  <li><a href="http://www.consortiuminfo.org/standardsblog/index.php?topic=3584">here</a></li>
  <li><a href="http://www.amazon.com/Lafayette-Campaign-Deception-Elections-Adversego-ebook/dp/B010RF882O/ref=sr_1_1?s=digital-text&amp;ie=UTF8&amp;qid=1435958878&amp;sr=1-1&amp;keywords=the+lafayette+campaign">The Lafayette Campaign&...</a></li>
  <li><a href="https://updegrove.files.wordpress.com/2015/07/the-lafayette-campaign-3d-bookcover-transparent_background.png">https://updegrove.files...</a></li>
  <li><a href="http://www.consortiuminfo.org/standardsblog/search.php?mode=search&amp;type=stories&amp;author=2">More by Andy Updegrove</a></li>
  <li><a href="http://www.consortiuminfo.org/standardsblog/search.php?mode=search&amp;type=stories&amp;topic=20111130205348282">More from Adventures in Self-Publishing</a></li>

</ul>
</div>

</div>
        <div class="floatleft" style="width:50%;"><div class="block-box-left">
    <span class="block-helpicon">
        
    </span>
    <h2>Story Options</h2><ul class="list-story-options">
  <li><a href="http://www.consortiuminfo.org/standardsblog/profiles.php?sid=20170327154910861&amp;what=emailstory">Mail Story to a Friend</a></li>
  <li><a href="http://www.consortiuminfo.org/standardsblog/article.php?story=20170327154910861&amp;mode=print" rel="nofollow">Printable Story Format</a></li>

</ul>
</div>

</div>
        <div class="clearboth"><h2><a name="trackback">Trackback</a></h2>
<p>Trackback URL for this entry: http://www.consortiuminfo.org/standardsblog/trackback.php?id=20170327154910861</p>
No trackback comments for this entry.

</div>
        <div id="commentarea">
<div class="block-divider"> </div>
<a id="comments" name="comments"></a>
<div class="commentbar-line1">
    <b>Monday Witness: It's Time to Reconize a Civil Right Not to be Connected</b> | 0 comments |  <a href="http://www.consortiuminfo.org/standardsblog/users.php?mode=new" rel="nofollow" class="commentbar1">Create New Account</a>
</div>
<table cellpadding="0" style="width:100%;" class="commentbar-line2"><tr><td>
    <form action="http://www.consortiuminfo.org/standardsblog/comment.php" method="post" class="floatleft" style="display:inline;">
        <div>
            <input type="hidden" name="sid" value="20170327154910861">
            <input type="hidden" name="pid" value="0">
            <input type="hidden" name="type" value="article">
            <input type="hidden" name="title" value="Monday Witness: It's Time to Reconize a Civil Right Not to be Connected">
            <input type="submit" name="reply" value="Post a comment">
        </div>
    </form>
    <form action="http://www.consortiuminfo.org/standardsblog/article.php" method="post" class="floatright" style="display:inline;">
        <div>
            <input type="hidden" name="story" value="20170327154910861">
            <select name="order">
<option value="DESC">Newest First</option>
<option value="ASC" selected="selected">Oldest First</option>

</select>
            <select name="mode">
<option value="flat">Flat</option>
<option value="nested">Nested</option>
<option value="nocomment">No Comments</option>
<option value="threaded" selected="selected">Threaded</option>

</select>
            <input type="submit" value="Refresh">
            <input type="hidden" name="type" value="article">
        </div>
    </form>
</td></tr></table>
<div class="commentbar-line3">
    The following comments are owned by whomever posted them. This site is not responsible for what they say.
</div>


<p class="aligncenter"></p>
</div>


			<!-- End Content Area -->
            </td>
            <td style="width:20px;">
				<div style="background:transparent; width:20px; height:1px;"></div>
			</td>
			<td class="block-outerborder-left" style="width:1px;">
				<div style="background:transparent; width:1px; height:1px;"></div>
			</td>
			<td style="width:10px;">
				<div style="background:transparent; width:10px; height:1px;"></div>
			</td>
			
        </tr>
    </table>
    
    <table cellspacing="0" cellpadding="0" style="width:940px;" align="center">
        <tr>
            <td>
            	<div id="footer">
					<p><a href="/terms/" title="ConsortiumInfo.org Terms of Use">Terms of Use</a> | <a href="http://www.gesmer.com/" title="Gesmer Updegrove LLP web site">Gesmer Updegrove LLP</a> | <a href="/search/" title="Search ConsortiumInfo.org">Search</a> | <a href="/contact/" title="Contact ConsortiumInfo.org">Contact</a> | <a href="/faq/" title="Frequently Asked Questions">FAQ</a> | <a href="/sitemap/" title="ConsortiumInfo.org Sitemap">Sitemap</a><br />(617) 350-6800 | Email: <script language="javascript" type="text/javascript">AuGesAdd();</script><br /> &copy;2003 - 2012 All Rights Reserved</p>
				</div>
			</td>
        </tr>
    </table>
    <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-13076471-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
